<!doctype html >
<html lang="pt-BR">
<head>
<meta charset="UTF-8" />
<link rel="preload" href="https://grajaudefato.com.br/wp-content/cache/fvm/min/1647090807-css6ed4429af1114a1687ac3c1306ce6411ce727b58cea93417c92927bc8d6d3.css" as="style" media="all" />
<link rel="preload" href="https://grajaudefato.com.br/wp-content/cache/fvm/min/1647090807-css8ad1b2f50e2436b2d9d262c7ef40c3ac7275da6d434fdd7e658e363474894.css" as="style" media="all" />
<link rel="preload" href="https://grajaudefato.com.br/wp-content/cache/fvm/min/1647090807-css31ce6b4d02c4cd9dd53dcae7eb84af4ae4b86f2f223edb7d57636a49e3916.css" as="style" media="all" />
<link rel="preload" href="https://grajaudefato.com.br/wp-content/cache/fvm/min/1647090807-css168e8e1f170c245a7fd08426f70a54d7f08d9fbb9c5b0d9cf12448cbd1160.css" as="style" media="all" />
<link rel="preload" href="https://grajaudefato.com.br/wp-content/cache/fvm/min/1647090807-cssb08e254138f7ddc9b05c8049d30a635c7cb5ef69c5af81805296e329f7993.css" as="style" media="all" />
<link rel="preload" href="https://grajaudefato.com.br/wp-content/cache/fvm/min/1647090807-cssc86807759c2e778a1a524587dd5a918b86485f7de946186147cb4e466ff50.css" as="style" media="all" />
<link rel="preload" href="https://grajaudefato.com.br/wp-content/cache/fvm/min/1647090807-css7410d16a85419e6bebaa4eaaf601978c6bbe4479afa0d7b855c931e17d22f.css" as="style" media="all" />
<link rel="preload" href="https://grajaudefato.com.br/wp-content/cache/fvm/min/1647090807-cssbc06c569c582b41e5623243eb9a4e45200d621d898fc8f36a47cd15417bc6.css" as="style" media="all" />
<link rel="preload" href="https://grajaudefato.com.br/wp-content/cache/fvm/min/1647090807-css5a247dfdf522fe0e2b682597520ca18938085efafae397f1126cbb9c06e3f.css" as="style" media="all" />
<link rel="preload" href="https://grajaudefato.com.br/wp-content/cache/fvm/min/1647090807-cssd1f3a7ccbc5ef7ea3243dc2fbaeca0d34f4fbb649d86a84fc458c91f699b1.css" as="style" media="all" />
<link rel="preload" href="https://grajaudefato.com.br/wp-content/cache/fvm/min/1647090807-css712af7da7cc93b5a06a0c740589023f826eae2d505ed0e45e31f5a8cfbb39.css" as="style" media="all" />
<link rel="preload" href="https://grajaudefato.com.br/wp-content/cache/fvm/min/1647090807-csseeb6156cb01956c810b9d08c4c248313ad841a864fb173ad9834a8d09678e.css" as="style" media="all" />
<script data-cfasync="false">function fvmuag(){var e=navigator.userAgent;if(e.match(/x11.*ox\/54|id\s4.*us.*ome\/62|oobo|ight|tmet|eadl|ngdo|PTST/i))return!1;if(e.match(/x11.*me\/86\.0/i)){var r=screen.width;if("number"==typeof r&&1367==r)return!1}return!0}</script>
<title>Blogueiro Djacy Oliveira diz que foi exposto inocentemente no caso da Fake News contra policiais civis de Grajaú - Grajaú de Fato</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="theme-color" content="#fbb03b">
<meta name='robots' content='max-image-preview:large' />
<meta name="google-site-verification" content="yCtL_9RdZFrcmT3bdmyIzxIgAcopr1yjUN6lbI0cz90" />
<link rel="alternate" type="application/rss+xml" title="Feed para Grajaú de Fato &raquo;" href="https://grajaudefato.com.br/feed/" />
<link rel="canonical" href="https://grajaudefato.com.br/grajau/blogueiro-djacy-oliveira-diz-que-foi-exposto-inocentemente-no-caso-da-fake-news-contra-policiais-civis-de-grajau/" />
<meta name="onesignal" content="wordpress-plugin" />
<meta name="description" content="Na matéria LINK MATERIA: “Operação da SEIC em Grajaú leva detido ex-secretário de segurança Joabe Rodrigues”, do Blog de Olho em Grajaú, Djacy Oliveira, titular do veículo de comunicação afirma que foi exposto inocentemente no caso das Notícias Falsas que reproduziram mensagens caluniosas contra os policiais civis Jorge Hilário e Ramon Davilon. Na época ele,&hellip;" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Blogueiro Djacy Oliveira diz que foi exposto inocentemente no caso da Fake News contra policiais civis de Grajaú - Grajaú de Fato" />
<meta property="og:url" content="https://grajaudefato.com.br/grajau/blogueiro-djacy-oliveira-diz-que-foi-exposto-inocentemente-no-caso-da-fake-news-contra-policiais-civis-de-grajau/" />
<meta property="og:description" content="Na matéria LINK MATERIA: “Operação da SEIC em Grajaú leva detido ex-secretário de segurança Joabe Rodrigues”, do Blog de Olho em Grajaú, Djacy Oliveira, titular do veículo de comunicação afirma que…" />
<meta property="article:published_time" content="2022-03-11T19:27:31+00:00" />
<meta property="article:modified_time" content="2022-03-19T21:13:50+00:00" />
<meta property="og:site_name" content="Grajaú de Fato" />
<meta property="og:image" content="https://grajaudefato.com.br/wp-content/uploads/2022/03/djacy-oliveira-grajau-em-foco.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="667" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:creator" content="@grajaudefato" />
<meta name="twitter:site" content="@grajaudefato" />
<meta name="twitter:text:title" content="Blogueiro Djacy Oliveira diz que foi exposto inocentemente no caso da Fake News contra policiais civis de Grajaú" />
<meta name="twitter:image" content="https://grajaudefato.com.br/wp-content/uploads/2022/03/djacy-oliveira-grajau-em-foco.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="google-site-verification" content="LE1Mzle25C6b6kdusaQrsBNTXUA-8ns1F3_PAPpX2Oo" />
<link rel="manifest" href="/superpwa-manifest.json">
<link rel='stylesheet' id='wp-block-library-css' href='https://grajaudefato.com.br/wp-content/cache/fvm/min/1647090807-css6ed4429af1114a1687ac3c1306ce6411ce727b58cea93417c92927bc8d6d3.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css' media="all">.has-text-align-justify{text-align:justify}</style>
<link rel='stylesheet' id='mediaelement-css' href='https://grajaudefato.com.br/wp-content/cache/fvm/min/1647090807-css8ad1b2f50e2436b2d9d262c7ef40c3ac7275da6d434fdd7e658e363474894.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://grajaudefato.com.br/wp-content/cache/fvm/min/1647090807-css31ce6b4d02c4cd9dd53dcae7eb84af4ae4b86f2f223edb7d57636a49e3916.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css' media="all">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</style>
<link rel='stylesheet' id='td-plugin-newsletter-css' href='https://grajaudefato.com.br/wp-content/cache/fvm/min/1647090807-css168e8e1f170c245a7fd08426f70a54d7f08d9fbb9c5b0d9cf12448cbd1160.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://grajaudefato.com.br/wp-content/cache/fvm/min/1647090807-cssb08e254138f7ddc9b05c8049d30a635c7cb5ef69c5af81805296e329f7993.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://grajaudefato.com.br/wp-content/cache/fvm/min/1647090807-cssc86807759c2e778a1a524587dd5a918b86485f7de946186147cb4e466ff50.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-multipurpose-css' href='https://grajaudefato.com.br/wp-content/cache/fvm/min/1647090807-css7410d16a85419e6bebaa4eaaf601978c6bbe4479afa0d7b855c931e17d22f.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://grajaudefato.com.br/wp-content/cache/fvm/min/1647090807-cssbc06c569c582b41e5623243eb9a4e45200d621d898fc8f36a47cd15417bc6.css' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css' media="all">@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://grajaudefato.com.br/wp-content/cache/fvm/min/1647090807-css5a247dfdf522fe0e2b682597520ca18938085efafae397f1126cbb9c06e3f.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css' href='https://grajaudefato.com.br/wp-content/cache/fvm/min/1647090807-cssd1f3a7ccbc5ef7ea3243dc2fbaeca0d34f4fbb649d86a84fc458c91f699b1.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://grajaudefato.com.br/wp-content/cache/fvm/min/1647090807-css712af7da7cc93b5a06a0c740589023f826eae2d505ed0e45e31f5a8cfbb39.css' type='text/css' media='all' />
<script type='text/javascript' src='https://grajaudefato.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script defer type='text/javascript' src='https://grajaudefato.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<style type="text/css" media="all">.g{margin:0px;padding:0px;overflow:hidden;line-height:1;zoom:1}.g img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}@media only screen and (max-width:480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style>
<style type='text/css' media="all">img#wpstats{display:none}</style>
<script>window.tdb_globals = {"wpRestNonce":"8242413425","wpRestUrl":"https:\/\/grajaudefato.com.br\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script>
<style id="tdb-global-colors" media="all">:root{--accent-color:#fff}</style>
<script>window.tdwGlobal = {"adminUrl":"https:\/\/grajaudefato.com.br\/wp-admin\/","wpRestNonce":"8242413425","wpRestUrl":"https:\/\/grajaudefato.com.br\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};</script>
<script>window.tdaGlobal = {"adminUrl":"https:\/\/grajaudefato.com.br\/wp-admin\/","wpRestNonce":"8242413425","wpRestUrl":"https:\/\/grajaudefato.com.br\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","postId":55641};</script>
<script>window.OneSignal = window.OneSignal || [];
OneSignal.push( function() {
OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
OneSignal.setDefaultNotificationUrl("https://grajaudefato.com.br");
var oneSignal_options = {};
window._oneSignalInitOptions = oneSignal_options;
oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '478d92b6-5a87-4ac8-aa8b-6453c2833092';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Grajaú de Fato";
oneSignal_options['welcomeNotification']['message'] = "Obrigado por permitir notificações!";
oneSignal_options['welcomeNotification']['url'] = "https://grajaudefato.com.br";
oneSignal_options['path'] = "https://grajaudefato.com.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.6a13c381-7602-4e1d-b2a0-1098f769d9cc";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Quer mostrar notificações:";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Esta é uma notificação de exemplo";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Notificações irá aparecer seu no Desktop";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Notificação de exemplo";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Notificações irão aparecer no seu dispositivo Mobile";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "você pode cancelar a qualquer momento";
oneSignal_options['promptOptions']['acceptButtonText'] = "QUERO RECEBER";
oneSignal_options['promptOptions']['cancelButtonText'] = "NÃO OBRIGADO";
oneSignal_options['promptOptions']['siteName'] = "Grajaú de Fato";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Clique em Permitir";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Receber notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você já está recebendo notificações';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Notificações estão bloqueadas';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado por permitir notificações!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você está inscrito em notificações';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não vai mais receber notificações';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Grajaú de Fato';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'INSCREVA - SE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELAR';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga as instruções para receber notificações';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#fbb03b';
oneSignal_options['notifyButton']['offset'] = {};
OneSignal.init(window._oneSignalInitOptions);
OneSignal.showSlidedownPrompt();      });
function documentInitOneSignal() {
var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if (document.readyState === 'complete') {
documentInitOneSignal();
}
else {
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}</script>
<script>var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var htmlTag = document.getElementsByTagName("html")[0];
if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
htmlTag.className += ' ie10';
}
if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
htmlTag.className += ' ie11';
}
if ( navigator.userAgent.indexOf("Edge") > -1 ) {
htmlTag.className += ' ieEdge';
}
if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
htmlTag.className += ' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if ( user_agent.indexOf("android") > -1 ) {
htmlTag.className += ' td-md-is-android';
}
if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
htmlTag.className += ' td-md-is-os-x';
}
if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
htmlTag.className += ' td-md-is-chrome';
}
if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
htmlTag.className += ' td-md-is-firefox';
}
if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
htmlTag.className += ' td-md-is-safari';
}
if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
htmlTag.className += ' td-md-is-iemobile';
}
})();
var tdLocalCache = {};
( function () {
"use strict";
tdLocalCache = {
data: {},
remove: function (resource_id) {
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id) {
return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id] = cachedData;
}
};
})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/grajaudefato.com.br\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=11.4.2";
var td_get_template_directory_uri="https:\/\/grajaudefato.com.br\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="tdm_header_style_3";
var td_please_wait="Aguarde...";
var td_email_user_pass_incorrect="Usu\u00e1rio ou senha incorreta!";
var td_email_user_incorrect="E-mail ou nome de usu\u00e1rio incorreto!";
var td_email_incorrect="E-mail incorreto!";
var td_user_incorrect="Username incorrect!";
var td_email_user_empty="Email or username empty!";
var td_pass_empty="Pass empty!";
var td_pass_pattern_incorrect="Invalid Pass Pattern!";
var td_retype_pass_incorrect="Retyped Pass incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#fbb03b";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (Seta a esquerda )";
var td_magnific_popup_translation_tNext="Avan\u00e7ar (tecla de seta para a direita)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="O conte\u00fado de %url% n\u00e3o pode ser carregado.";
var td_magnific_popup_translation_image_tError="A imagem #%curr% n\u00e3o pode ser carregada.";
var tdBlockNonce="e0435322f8";
var tdDateNamesI18n={"month_names":["janeiro","fevereiro","mar\u00e7o","abril","maio","junho","julho","agosto","setembro","outubro","novembro","dezembro"],"month_names_short":["jan","fev","mar","abr","maio","jun","jul","ago","set","out","nov","dez"],"day_names":["domingo","segunda-feira","ter\u00e7a-feira","quarta-feira","quinta-feira","sexta-feira","s\u00e1bado"],"day_names_short":["dom","seg","ter","qua","qui","sex","s\u00e1b"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script>
<style media="all">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</style>
<script data-ad-client="ca-pub-7958338941904955" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-190912723-1"></script>
<script>window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-190912723-1');</script>
<script defer src="https://grajaudefato.com.br/pace/pace.min.js"></script>
<link rel="stylesheet" href="https://grajaudefato.com.br/wp-content/cache/fvm/min/1647090807-csseeb6156cb01956c810b9d08c4c248313ad841a864fb173ad9834a8d09678e.css" media="all">
<link rel="icon" href="https://grajaudefato.com.br/wp-content/uploads/2021/03/cropped-favicon-192x192.png" sizes="192x192" />
<style media="all">.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,.tds-button2 .tdm-btn-text,.tds-button2 i,.tds-button5:hover .tdm-btn-text,.tds-button5:hover i,.tds-button6 .tdm-btn-text,.tds-button6 i,.tdm_block_list .tdm-list-item i,.tdm_block_pricing .tdm-pricing-feature i,body .tdm-social-item i{color:#fbb03b}.tds-button1,.tds-button6:after,.tds-title2 .tdm-title-line:after,.tds-title3 .tdm-title-line:after,.tdm_block_pricing.tdm-pricing-featured:before,.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,.tds-progress-bar1 .tdm-progress-bar:after,.tds-progress-bar2 .tdm-progress-bar:after,.tds-social3 .tdm-social-item{background-color:#fbb03b}.tds-button2:before,.tds-button6:before,.tds-progress-bar3 .tdm-progress-bar:after{border-color:#fbb03b}.tdm-btn-style1{background-color:#fbb03b}.tdm-btn-style2:before{border-color:#fbb03b}.tdm-btn-style2{color:#fbb03b}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #fbb03b;-moz-box-shadow:0 2px 16px #fbb03b;box-shadow:0 2px 16px #fbb03b}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #fbb03b;-moz-box-shadow:0 4px 26px #fbb03b;box-shadow:0 4px 26px #fbb03b}</style>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-72795 single-format-standard tdm-menu-active-style3 blogueiro-djacy-oliveira-diz-que-foi-exposto-inocentemente-no-caso-da-fake-news-contra-policiais-civis-de-grajau global-block-template-1 td-crypto tdb_template_55641 tdb-template tdc-header-template tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<script data-cfasync="false" type="text/javascript" id="clever-core">(function (document, window) {
var a, c = document.createElement("script");
c.id = "CleverCoreLoader49131";
c.src = "//scripts.cleverwebserver.com/9908b7e0ab13119aa8daccbb7f425e10.js";
c.async = !0;
c.type = "text/javascript";
c.setAttribute("data-target", window.name);
c.setAttribute("data-callback", "put-your-callback-macro-here");
try {
a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
} catch (e) {
a = !1;
}
a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
a.parentNode.insertBefore(c, a);
})(document, window);</script>
<div class="td-scroll-up td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div><div class="td-menu-background" style="visibility:hidden"></div><div id="td-mobile-nav" style="visibility:hidden"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://issuu.com/jornalgrajaudefatoonline" title="Blogger"> <i class="td-icon-font td-icon-blogger"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/GrajaudeFato/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/grajaudefato/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/grajaudefato" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/GFNoticias/featured" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-19286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-19286"><a href="#">Notícias<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-22898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22898"><a href="https://grajaudefato.com.br/ultimas-noticias/">Últimas Notícias</a></li><li id="menu-item-64585" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-64585"><a href="https://grajaudefato.com.br/maranhao/">Maranhão</a></li><li id="menu-item-64586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64586"><a href="https://grajaudefato.com.br/brasil/">Brasil</a></li><li id="menu-item-64587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64587"><a href="https://grajaudefato.com.br/mundo/">Mundo</a></li><li id="menu-item-64592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64592"><a href="https://grajaudefato.com.br/maranhao/cultura-maranhao/">Cultura</a></li><li id="menu-item-64593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64593"><a href="https://grajaudefato.com.br/dicas/">Dicas</a></li><li id="menu-item-64594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64594"><a href="https://grajaudefato.com.br/grajau/economia-grajau/">Economia</a></li><li id="menu-item-64595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64595"><a href="https://grajaudefato.com.br/eleicao/">Eleição</a></li><li id="menu-item-64596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64596"><a href="https://grajaudefato.com.br/brasil/meio-ambiente/">Meio Ambiente</a></li><li id="menu-item-64588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64588"><a href="https://grajaudefato.com.br/brasil/politica-brasil/">Política</a></li><li id="menu-item-64589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64589"><a href="https://grajaudefato.com.br/brasil/saude-brasil/">Saúde</a></li></ul></li><li id="menu-item-64584" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-64584"><a href="https://grajaudefato.com.br/grajau/">Grajaú<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-64599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64599"><a href="https://grajaudefato.com.br/grajau/prefeitura-municipal/">Prefeitura Municipal</a></li><li id="menu-item-64590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64590"><a href="https://grajaudefato.com.br/grajau/camara-de-vereadores/">Câmara de Vereadores</a></li></ul></li><li id="menu-item-64591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64591"><a href="https://grajaudefato.com.br/maranhao/cidades/">Cidades</a></li><li id="menu-item-64828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-64828"><a href="https://grajaudefato.com.br/colunistas/">Colunistas<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://grajaudefato.com.br/colunistas/diegon-viana/">Diegon Viana</a></li><li class="menu-item-0"><a href="https://grajaudefato.com.br/colunistas/allan-duailibe/">Dr. Allan Duailibe</a></li><li class="menu-item-0"><a href="https://grajaudefato.com.br/colunistas/francisco-matias/">Francisco Matias</a></li><li class="menu-item-0"><a href="https://grajaudefato.com.br/colunistas/marcio-viana/">Márcio Viana</a></li><li class="menu-item-0"><a href="https://grajaudefato.com.br/colunistas/professor-beto/">Professor Beto</a></li><li class="menu-item-0"><a href="https://grajaudefato.com.br/colunistas/thalles-barreto/">Thalles Barreto</a></li><li class="menu-item-0"><a href="https://grajaudefato.com.br/colunistas/viviane-antunes/">Viviane Antunes</a></li></ul></li><li id="menu-item-20549" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20549"><a href="http://toqueto.com/">Entretenimento</a></li><li id="menu-item-24899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24899"><a href="https://grajaudefato.com.br/covid19-grajau/">COVID-19</a></li></ul></div></div></div></div><div class="td-search-background" style="visibility:hidden"></div><div class="td-search-wrap-mob" style="visibility:hidden"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://grajaudefato.com.br/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-template-wrap" style="position: relative"><div class="td-header-mobile-wrap"><div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2 wpb_row td-pb-row tdc-element-style">
<style scoped media="all">.tdi_2{min-height:0}@media (max-width:767px){.tdi_2{position:relative}}</style><div class="tdi_1_rand_style td-element-style">
<style media="all">@media (max-width:767px){.tdi_1_rand_style{background-color:#ffffff!important}}</style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4 wpb_row td-pb-row tdc-element-style">
<style scoped media="all">.tdi_4,.tdi_4 .tdc-columns{min-height:0}.tdi_4>.td-element-style:after{content:''!important;width:100%!important;height:100%!important;position:absolute!important;top:0!important;left:0!important;z-index:0!important;display:block!important;background-color:rgba(0,0,0,0.57)!important}.tdi_4,.tdi_4 .tdc-columns{display:block}.tdi_4 .tdc-columns{width:100%}@media (max-width:767px){.tdi_4:before{display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0px 6px 8px 0px rgba(0,0,0,0.08);z-index:20;pointer-events:none;top:0}.tdi_4,.tdi_4 .tdc-columns{display:flex;flex-direction:row;flex-wrap:nowrap;justify-content:flex-start;align-items:flex-start}.tdi_4 .tdc-columns{width:100%}}@media (max-width:767px){.tdi_4{position:relative}}</style><div class="tdi_3_rand_style td-element-style"><div class="td-element-style-before">
<style media="all">@media (max-width:767px){.tdi_3_rand_style>.td-element-style-before{content:''!important;width:100%!important;height:100%!important;position:absolute!important;top:0!important;left:0!important;display:block!important;z-index:0!important;background-image:url(https://grajaudefato.com.br/wp-content/uploads/2020/04/cidade-grajau-topo-site.jpg)!important;opacity:0.3!important;background-size:cover!important;background-position:center top!important}}</style></div>
<style media="all">@media (max-width:767px){.tdi_3_rand_style{background-color:rgba(0,0,0,0.57)!important}}</style></div><div class="vc_column tdi_6 wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped media="all">.tdi_6{vertical-align:baseline}.tdi_6>.wpb_wrapper,.tdi_6>.wpb_wrapper>.tdc-elements{display:block}.tdi_6>.wpb_wrapper>.tdc-elements{width:100%}.tdi_6>.wpb_wrapper>.vc_row_inner{width:auto}.tdi_6>.wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_7">
<style media="all">.tdb-header-align{vertical-align:middle}.tdb_mobile_menu{margin-bottom:0;clear:none}.tdb_mobile_menu a{display:inline-block!important;position:relative;text-align:center;color:#4db2ec}.tdb_mobile_menu a>span{display:flex;align-items:center;justify-content:center}.tdb_mobile_menu svg{height:auto}.tdb_mobile_menu svg,.tdb_mobile_menu svg *{fill:#4db2ec}#tdc-live-iframe .tdb_mobile_menu a{pointer-events:none}.tdi_7 .tdb-mobile-menu-button i{font-size:27px;width:54px;height:54px;line-height:54px}.tdi_7 .tdb-mobile-menu-button svg{width:27px}.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{width:54px;height:54px}.tdi_7 .tdb-mobile-menu-button{color:#fff}.tdi_7 .tdb-mobile-menu-button svg,.tdi_7 .tdb-mobile-menu-button svg *{fill:#fff}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div></div></div><div class="vc_column tdi_9 wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped media="all">.tdi_9{vertical-align:baseline}.tdi_9>.wpb_wrapper,.tdi_9>.wpb_wrapper>.tdc-elements{display:block}.tdi_9>.wpb_wrapper>.tdc-elements{width:100%}.tdi_9>.wpb_wrapper>.vc_row_inner{width:auto}.tdi_9>.wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_10">
<style media="all">.tdb_header_logo{margin-bottom:0;clear:none}.tdb_header_logo .tdb-logo-a,.tdb_header_logo h1{display:flex;pointer-events:auto;align-items:flex-start}.tdb_header_logo h1{margin:0;line-height:0}.tdb_header_logo .tdb-logo-img-wrap img{display:block}.tdb_header_logo .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdb_header_logo .tdb-logo-svg-wrap svg{width:50px;display:block;transition:fill .3s ease}.tdb_header_logo .tdb-logo-text-wrap{display:flex}.tdb_header_logo .tdb-logo-text-title,.tdb_header_logo .tdb-logo-text-tagline{-webkit-transition:all 0.2s ease;transition:all 0.2s ease}.tdb_header_logo .tdb-logo-text-title{background-size:cover;background-position:center center;font-size:75px;font-family:serif;line-height:1.1;color:#222;white-space:nowrap}.tdb_header_logo .tdb-logo-text-tagline{margin-top:2px;font-size:12px;font-family:serif;letter-spacing:1.8px;line-height:1;color:#767676}.tdb_header_logo .tdb-logo-icon{position:relative;font-size:46px;color:#000}.tdb_header_logo .tdb-logo-icon-svg{line-height:0}.tdb_header_logo .tdb-logo-icon-svg svg{width:46px;height:auto}.tdb_header_logo .tdb-logo-icon-svg svg,.tdb_header_logo .tdb-logo-icon-svg svg *{fill:#000}.tdi_10 .tdb-logo-a,.tdi_10 h1{flex-direction:row;align-items:center;justify-content:center}.tdi_10 .tdb-logo-svg-wrap{display:block}.tdi_10 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_10 .tdb-logo-img-wrap{display:block}.tdi_10 .tdb-logo-text-tagline{margin-top:2px;margin-left:0}.tdi_10 .tdb-logo-text-wrap{flex-direction:column;align-items:flex-start}.tdi_10 .tdb-logo-icon{top:0px;display:block}@media (max-width:767px){.tdb_header_logo .tdb-logo-text-title{font-size:36px}}@media (max-width:767px){.tdb_header_logo .tdb-logo-text-tagline{font-size:11px}}@media (max-width:767px){.tdi_10 .tdb-logo-img{max-width:148px}.tdi_10 .tdb-logo-text-title{display:none}.tdi_10 .tdb-logo-text-tagline{display:none}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://grajaudefato.com.br/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://grajaudefato.com.br/wp-content/uploads/2019/06/logo-retina.png" src="https://grajaudefato.com.br/wp-content/uploads/2019/06/logo.png" alt="Logo" title="" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">GRAJAÚ DE FATO</span><span class="tdb-logo-text-tagline">O PORTAL EM MOVIMENTO</span></span></a></div></div></div></div><div class="vc_column tdi_12 wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped media="all">.tdi_12{vertical-align:baseline}.tdi_12>.wpb_wrapper,.tdi_12>.wpb_wrapper>.tdc-elements{display:block}.tdi_12>.wpb_wrapper>.tdc-elements{width:100%}.tdi_12>.wpb_wrapper>.vc_row_inner{width:auto}.tdi_12>.wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_13">
<style media="all">.tdb_mobile_search{margin-bottom:0;clear:none}.tdb_mobile_search a{display:inline-block!important;position:relative;text-align:center;color:#4db2ec}.tdb_mobile_search a>span{display:flex;align-items:center;justify-content:center}.tdb_mobile_search svg{height:auto}.tdb_mobile_search svg,.tdb_mobile_search svg *{fill:#4db2ec}#tdc-live-iframe .tdb_mobile_search a{pointer-events:none}.tdi_13 .tdb-block-inner{text-align:right}.tdi_13 .tdb-header-search-button-mob i{font-size:22px;width:55px;height:55px;line-height:55px}.tdi_13 .tdb-header-search-button-mob svg{width:22px}.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{width:55px;height:55px;display:flex;justify-content:center}.tdi_13 .tdb-header-search-button-mob{color:#fff}.tdi_13 .tdb-header-search-button-mob svg,.tdi_13 .tdb-header-search-button-mob svg *{fill:#fff}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div></div></div></div></div><div id="tdi_14" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_15 wpb_row td-pb-row tdc-element-style">
<style scoped media="all">.tdi_15,.tdi_15 .tdc-columns{min-height:0}.tdi_15,.tdi_15 .tdc-columns{display:block}.tdi_15 .tdc-columns{width:100%}.tdi_15{position:relative}.tdi_15 .td_block_wrap{text-align:left}</style><div class="tdi_14_rand_style td-element-style">
<style media="all">.tdi_14_rand_style{background-color:#fbb03b!important}</style></div><div class="vc_column tdi_17 wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped media="all">.tdi_17{vertical-align:baseline}.tdi_17>.wpb_wrapper,.tdi_17>.wpb_wrapper>.tdc-elements{display:block}.tdi_17>.wpb_wrapper>.tdc-elements{width:100%}.tdi_17>.wpb_wrapper>.vc_row_inner{width:auto}.tdi_17>.wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_18 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_18">
<style media="all">.tdm_block.tdm_block_inline_text{margin-bottom:0;vertical-align:top}.tdm_block.tdm_block_inline_text .tdm-descr{margin-bottom:0;-webkit-transform:translateZ(0);transform:translateZ(0)}.tdc-row-content-vert-center .tdm-inline-text-yes{vertical-align:middle}.tdc-row-content-vert-bottom .tdm-inline-text-yes{vertical-align:bottom}.tdi_18{text-align:center!important;margin-right:auto;margin-left:auto}.tdi_18 .tdm-descr{color:#fff;font-size:15px!important;font-weight:700!important;text-transform:uppercase!important}</style><p class="tdm-descr">O Portal em movimento</p></div></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_19" class="tdc-zone"><div class="tdc_zone tdi_20 wpb_row td-pb-row tdc-element-style td-header-sticky-smart" data-sticky-offset="0">
<style scoped media="all">.tdi_20{min-height:0}.td-header-mobile-sticky-wrap.td-header-active{opacity:1;transform:translateY(0);-webkit-transform:translateY(0);-moz-transform:translateY(0);-ms-transform:translateY(0);-o-transform:translateY(0)}.td-header-mobile-sticky-wrap{transform:translateY(-120%);-webkit-transform:translateY(-120%);-moz-transform:translateY(-120%);-ms-transform:translateY(-120%);-o-transform:translateY(-120%);-webkit-transition:all 0.3s ease-in-out;-moz-transition:all 0.3s ease-in-out;-o-transition:all 0.3s ease-in-out;transition:all 0.3s ease-in-out}@media (max-width:767px){.tdi_20{position:relative}}</style><div class="tdi_19_rand_style td-element-style">
<style media="all">@media (max-width:767px){.tdi_19_rand_style{background-color:#ffffff!important}}</style></div><div id="tdi_21" class="tdc-row"><div class="vc_row tdi_22 wpb_row td-pb-row tdc-element-style">
<style scoped media="all">.tdi_22,.tdi_22 .tdc-columns{min-height:0}.tdi_22>.td-element-style:after{content:''!important;width:100%!important;height:100%!important;position:absolute!important;top:0!important;left:0!important;z-index:0!important;display:block!important;background-color:rgba(0,0,0,0.57)!important}.tdi_22,.tdi_22 .tdc-columns{display:block}.tdi_22 .tdc-columns{width:100%}@media (max-width:767px){.tdi_22:before{display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0px 6px 8px 0px rgba(0,0,0,0.08);z-index:20;pointer-events:none;top:0}.tdi_22,.tdi_22 .tdc-columns{display:flex;flex-direction:row;flex-wrap:nowrap;justify-content:flex-start;align-items:flex-start}.tdi_22 .tdc-columns{width:100%}}@media (max-width:767px){.tdi_22{position:relative}}</style><div class="tdi_21_rand_style td-element-style"><div class="td-element-style-before">
<style media="all">@media (max-width:767px){.tdi_21_rand_style>.td-element-style-before{content:''!important;width:100%!important;height:100%!important;position:absolute!important;top:0!important;left:0!important;display:block!important;z-index:0!important;background-image:url(https://grajaudefato.com.br/wp-content/uploads/2020/04/cidade-grajau-topo-site.jpg)!important;opacity:0.3!important;background-size:cover!important;background-position:center top!important}}</style></div>
<style media="all">@media (max-width:767px){.tdi_21_rand_style{background-color:rgba(0,0,0,0.57)!important}}</style></div><div class="vc_column tdi_24 wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped media="all">.tdi_24{vertical-align:baseline}.tdi_24>.wpb_wrapper,.tdi_24>.wpb_wrapper>.tdc-elements{display:block}.tdi_24>.wpb_wrapper>.tdc-elements{width:100%}.tdi_24>.wpb_wrapper>.vc_row_inner{width:auto}.tdi_24>.wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_25 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_25">
<style media="all">.tdi_25 .tdb-mobile-menu-button i{font-size:27px;width:54px;height:54px;line-height:54px}.tdi_25 .tdb-mobile-menu-button svg{width:27px}.tdi_25 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{width:54px;height:54px}.tdi_25 .tdb-mobile-menu-button{color:#fff}.tdi_25 .tdb-mobile-menu-button svg,.tdi_25 .tdb-mobile-menu-button svg *{fill:#fff}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div></div></div><div class="vc_column tdi_27 wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped media="all">.tdi_27{vertical-align:baseline}.tdi_27>.wpb_wrapper,.tdi_27>.wpb_wrapper>.tdc-elements{display:block}.tdi_27>.wpb_wrapper>.tdc-elements{width:100%}.tdi_27>.wpb_wrapper>.vc_row_inner{width:auto}.tdi_27>.wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_28 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_28">
<style media="all">.tdi_28 .tdb-logo-a,.tdi_28 h1{flex-direction:row;align-items:center;justify-content:center}.tdi_28 .tdb-logo-svg-wrap{display:block}.tdi_28 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_28 .tdb-logo-img-wrap{display:block}.tdi_28 .tdb-logo-text-tagline{margin-top:2px;margin-left:0}.tdi_28 .tdb-logo-text-wrap{flex-direction:column;align-items:flex-start}.tdi_28 .tdb-logo-icon{top:0px;display:block}@media (max-width:767px){.tdi_28 .tdb-logo-img{max-width:148px}.tdi_28 .tdb-logo-text-title{display:none}.tdi_28 .tdb-logo-text-tagline{display:none}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://grajaudefato.com.br/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://grajaudefato.com.br/wp-content/uploads/2019/06/logo-retina.png" src="https://grajaudefato.com.br/wp-content/uploads/2019/06/logo.png" alt="Logo" title="" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">GRAJAÚ DE FATO</span><span class="tdb-logo-text-tagline">O PORTAL EM MOVIMENTO</span></span></a></div></div></div></div><div class="vc_column tdi_30 wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped media="all">.tdi_30{vertical-align:baseline}.tdi_30>.wpb_wrapper,.tdi_30>.wpb_wrapper>.tdc-elements{display:block}.tdi_30>.wpb_wrapper>.tdc-elements{width:100%}.tdi_30>.wpb_wrapper>.vc_row_inner{width:auto}.tdi_30>.wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_31 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_31">
<style media="all">.tdi_31 .tdb-block-inner{text-align:right}.tdi_31 .tdb-header-search-button-mob i{font-size:22px;width:55px;height:55px;line-height:55px}.tdi_31 .tdb-header-search-button-mob svg{width:22px}.tdi_31 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{width:55px;height:55px;display:flex;justify-content:center}.tdi_31 .tdb-header-search-button-mob{color:#fff}.tdi_31 .tdb-header-search-button-mob svg,.tdi_31 .tdb-header-search-button-mob svg *{fill:#fff}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div></div></div></div></div><div id="tdi_32" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_33 wpb_row td-pb-row tdc-element-style">
<style scoped media="all">.tdi_33,.tdi_33 .tdc-columns{min-height:0}.tdi_33,.tdi_33 .tdc-columns{display:block}.tdi_33 .tdc-columns{width:100%}.tdi_33{position:relative}.tdi_33 .td_block_wrap{text-align:left}</style><div class="tdi_32_rand_style td-element-style">
<style media="all">.tdi_32_rand_style{background-color:#fbb03b!important}</style></div><div class="vc_column tdi_35 wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped media="all">.tdi_35{vertical-align:baseline}.tdi_35>.wpb_wrapper,.tdi_35>.wpb_wrapper>.tdc-elements{display:block}.tdi_35>.wpb_wrapper>.tdc-elements{width:100%}.tdi_35>.wpb_wrapper>.vc_row_inner{width:auto}.tdi_35>.wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_36 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_36">
<style media="all">.tdi_36{text-align:center!important;margin-right:auto;margin-left:auto}.tdi_36 .tdm-descr{color:#fff;font-size:15px!important;font-weight:700!important;text-transform:uppercase!important}</style><p class="tdm-descr">O Portal em movimento</p></div></div></div></div></div></div></div></div><div class="td-header-desktop-wrap"><div id="tdi_37" class="tdc-zone"><div class="tdc_zone tdi_38 wpb_row td-pb-row tdc-element-style">
<style scoped media="all">.tdi_38{min-height:0}.td-header-desktop-wrap{position:relative}.tdi_38{z-index:2!important;position:relative}</style><div class="tdi_37_rand_style td-element-style">
<style media="all">.tdi_37_rand_style{background-color:#ffffff!important}</style></div><div id="tdi_39" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_40 wpb_row td-pb-row tdc-element-style">
<style scoped media="all">.tdi_40,.tdi_40 .tdc-columns{min-height:0}.tdi_40>.td-element-style:after{content:''!important;width:100%!important;height:100%!important;position:absolute!important;top:0!important;left:0!important;z-index:0!important;display:block!important;background-color:rgba(0,0,0,0.57)!important}.tdi_40,.tdi_40 .tdc-columns{display:block}.tdi_40 .tdc-columns{width:100%}.tdi_40{position:relative}.tdi_40 .td_block_wrap{text-align:left}@media (max-width:767px){.tdi_40{display:none!important}}</style><div class="tdi_39_rand_style td-element-style"><div class="td-element-style-before">
<style media="all">.tdi_39_rand_style>.td-element-style-before{content:''!important;width:100%!important;height:100%!important;position:absolute!important;top:0!important;left:0!important;display:block!important;z-index:0!important;background-image:url(https://grajaudefato.com.br/wp-content/uploads/2020/04/cidade-grajau-topo-site.jpg)!important;opacity:0.3!important;background-size:cover!important;background-position:center top!important}</style></div>
<style media="all">.tdi_39_rand_style{background-color:rgba(0,0,0,0.57)!important}</style></div><div class="vc_column tdi_42 wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped media="all">.tdi_42{vertical-align:baseline}.tdi_42>.wpb_wrapper,.tdi_42>.wpb_wrapper>.tdc-elements{display:block}.tdi_42>.wpb_wrapper>.tdc-elements{width:100%}.tdi_42>.wpb_wrapper>.vc_row_inner{width:auto}.tdi_42>.wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_43 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_43">
<style media="all">.tdi_43{padding-top:10px!important;padding-bottom:10px!important}@media (min-width:768px) and (max-width:1018px){.tdi_43{margin-left:0px!important;padding-top:20px!important}}</style>
<style media="all">.tdi_43{display:inline-block}.tdi_43 .tdb-logo-a,.tdi_43 h1{flex-direction:row;align-items:center;justify-content:flex-start}.tdi_43 .tdb-logo-svg-wrap{display:block}.tdi_43 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_43 .tdb-logo-text-tagline{margin-top:2px;margin-left:0;display:none}.tdi_43 .tdb-logo-text-title{display:none}.tdi_43 .tdb-logo-text-wrap{flex-direction:column;align-items:flex-start}.tdi_43 .tdb-logo-icon{top:0px;display:block}@media (min-width:1019px) and (max-width:1140px){.tdi_43 .tdb-logo-img{max-width:148px}}@media (min-width:768px) and (max-width:1018px){.tdi_43 .tdb-logo-img{max-width:120px}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://grajaudefato.com.br/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://grajaudefato.com.br/wp-content/uploads/2019/06/logo-retina.png" src="https://grajaudefato.com.br/wp-content/uploads/2019/06/logo.png" alt="Logo" title="" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Grajaú de Fato</span><span class="tdb-logo-text-tagline">O PORTAL EM MOVIMENTO</span></span></a></div></div><div class="td_block_wrap tdb_header_search tdi_44 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_44">
<style media="all">.tdi_44{padding-top:15px!important}</style>
<style media="all">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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://grajaudefato.com.br/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><div class="tdb-head-search-placeholder">O que deseja encontrar?</div><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Buscar</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div><div class="td_block_wrap tdb_header_menu tdi_45 tds_menu_active3 tds_menu_sub_active1 tdb-head-menu-inline td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_45" style=" z-index: 999;">
<style media="all">.tdi_45{padding-top:15px!important}</style>
<style media="all">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</style>
<style media="all">.tds_menu_active3 .tdb-menu>li>a:after{opacity:0;-webkit-transition:opacity 0.2s ease;transition:opacity 0.2s ease;height:100%;z-index:-1}.tds_menu_active3 .tdb-menu>li.current-menu-item>a:after,.tds_menu_active3 .tdb-menu>li.current-menu-ancestor>a:after,.tds_menu_active3 .tdb-menu>li.current-category-ancestor>a:after,.tds_menu_active3 .tdb-menu>li:hover>a:after,.tds_menu_active3 .tdb-menu>li.tdb-hover>a:after{opacity:1}.tds_menu_active3 .tdb-menu-items-dropdown .td-subcat-more:after{opacity:0;-webkit-transition:opacity 0.2s ease;transition:opacity 0.2s ease;height:100%;z-index:-1}.tds_menu_active3 .tdb-menu-items-dropdown:hover .td-subcat-more:after{opacity:1}.tdi_45 .tdb-menu>li.current-menu-item>a,.tdi_45 .tdb-menu>li.current-menu-ancestor>a,.tdi_45 .tdb-menu>li.current-category-ancestor>a,.tdi_45 .tdb-menu>li:hover>a,.tdi_45 .tdb-menu>li.tdb-hover>a,.tdi_45 .tdb-menu-items-dropdown:hover .td-subcat-more{color:#fbb03b}.tdi_45 .tdb-menu>li.current-menu-item>a .tdb-sub-menu-icon-svg svg,.tdi_45 .tdb-menu>li.current-menu-item>a .tdb-sub-menu-icon-svg svg *,.tdi_45 .tdb-menu>li.current-menu-ancestor>a .tdb-sub-menu-icon-svg svg,.tdi_45 .tdb-menu>li.current-menu-ancestor>a .tdb-sub-menu-icon-svg svg *,.tdi_45 .tdb-menu>li.current-category-ancestor>a .tdb-sub-menu-icon-svg svg,.tdi_45 .tdb-menu>li.current-category-ancestor>a .tdb-sub-menu-icon-svg svg *,.tdi_45 .tdb-menu>li:hover>a .tdb-sub-menu-icon-svg svg,.tdi_45 .tdb-menu>li:hover>a .tdb-sub-menu-icon-svg svg *,.tdi_45 .tdb-menu>li.tdb-hover>a .tdb-sub-menu-icon-svg svg,.tdi_45 .tdb-menu>li.tdb-hover>a .tdb-sub-menu-icon-svg svg *,.tdi_45 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,.tdi_45 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{fill:#fbb03b}.tdi_45 .tdb-menu>li>a:after,.tdi_45 .tdb-menu-items-dropdown .td-subcat-more:after{background-color:rgba(255,255,255,0)}</style><div id=tdi_45 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-menu-principal-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-19286 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Notícias</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-22898"><a href="https://grajaudefato.com.br/ultimas-noticias/"><div class="tdb-menu-item-text">Últimas Notícias</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor tdb-menu-item tdb-normal-menu menu-item-64585"><a href="https://grajaudefato.com.br/maranhao/"><div class="tdb-menu-item-text">Maranhão</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-64586"><a href="https://grajaudefato.com.br/brasil/"><div class="tdb-menu-item-text">Brasil</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-64587"><a href="https://grajaudefato.com.br/mundo/"><div class="tdb-menu-item-text">Mundo</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-64592"><a href="https://grajaudefato.com.br/maranhao/cultura-maranhao/"><div class="tdb-menu-item-text">Cultura</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-64593"><a href="https://grajaudefato.com.br/dicas/"><div class="tdb-menu-item-text">Dicas</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-64594"><a href="https://grajaudefato.com.br/grajau/economia-grajau/"><div class="tdb-menu-item-text">Economia</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-64595"><a href="https://grajaudefato.com.br/eleicao/"><div class="tdb-menu-item-text">Eleição</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-64596"><a href="https://grajaudefato.com.br/brasil/meio-ambiente/"><div class="tdb-menu-item-text">Meio Ambiente</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-64588"><a href="https://grajaudefato.com.br/brasil/politica-brasil/"><div class="tdb-menu-item-text">Política</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-64589"><a href="https://grajaudefato.com.br/brasil/saude-brasil/"><div class="tdb-menu-item-text">Saúde</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-64584 tdb-menu-item-inactive"><a href="https://grajaudefato.com.br/grajau/"><div class="tdb-menu-item-text">Grajaú</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-64599"><a href="https://grajaudefato.com.br/grajau/prefeitura-municipal/"><div class="tdb-menu-item-text">Prefeitura Municipal</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-64590"><a href="https://grajaudefato.com.br/grajau/camara-de-vereadores/"><div class="tdb-menu-item-text">Câmara de Vereadores</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-64591"><a href="https://grajaudefato.com.br/maranhao/cidades/"><div class="tdb-menu-item-text">Cidades</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-cats-first menu-item-64828"><a href="https://grajaudefato.com.br/colunistas/"><div class="tdb-menu-item-text">Colunistas</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a><ul class="sub-menu"><li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_46 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_46">
<style media="all">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</style>
<script>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</script>
<div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_46" id="tdi_47" data-td_block_id="tdi_46" data-td_filter_value="" href="https://grajaudefato.com.br/colunistas/">Todos</a><a class="mega-menu-sub-cat-tdi_46" id="tdi_48" data-td_block_id="tdi_46" data-td_filter_value="126" href="https://grajaudefato.com.br/colunistas/diegon-viana/">Diegon Viana</a><a class="mega-menu-sub-cat-tdi_46" id="tdi_49" data-td_block_id="tdi_46" data-td_filter_value="1120" href="https://grajaudefato.com.br/colunistas/allan-duailibe/">Dr. Allan Duailibe</a><a class="mega-menu-sub-cat-tdi_46" id="tdi_50" data-td_block_id="tdi_46" data-td_filter_value="77" href="https://grajaudefato.com.br/colunistas/francisco-matias/">Francisco Matias</a><a class="mega-menu-sub-cat-tdi_46" id="tdi_51" data-td_block_id="tdi_46" data-td_filter_value="1107" href="https://grajaudefato.com.br/colunistas/marcio-viana/">Márcio Viana</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_46 class="td_block_inner"><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://grajaudefato.com.br/colunistas/allan-duailibe/" class="td-post-category">Dr. Allan Duailibe</a><div class="td-module-thumb"><a href="https://grajaudefato.com.br/colunistas/allan-duailibe/uti-em-grajau-uma-conquista-historica/" rel="bookmark" class="td-image-wrap" title="UTI em Grajaú, uma conquista histórica"><span class="entry-thumb td-thumb-css" style="background-image: url('https://grajaudefato.com.br/wp-content/uploads/2021/06/inauguracao-do-uti-do-hrg-5-324x400.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://grajaudefato.com.br/colunistas/allan-duailibe/uti-em-grajau-uma-conquista-historica/" rel="bookmark" title="UTI em Grajaú, uma conquista histórica">UTI em Grajaú, uma conquista histórica</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://grajaudefato.com.br/colunistas/" class="td-post-category">Colunistas</a><div class="td-module-thumb"><a href="https://grajaudefato.com.br/colunistas/avancos-no-sistema-prisional-maranhense/" rel="bookmark" class="td-image-wrap" title="Avanços no sistema prisional maranhense"><span class="entry-thumb td-thumb-css" style="background-image: url('https://grajaudefato.com.br/wp-content/uploads/2021/06/presidio-grajau-ma-324x400.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://grajaudefato.com.br/colunistas/avancos-no-sistema-prisional-maranhense/" rel="bookmark" title="Avanços no sistema prisional maranhense">Avanços no sistema prisional maranhense</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://grajaudefato.com.br/colunistas/" class="td-post-category">Colunistas</a><div class="td-module-thumb"><a href="https://grajaudefato.com.br/colunistas/manaus-e-a-tragedia-brasileira/" rel="bookmark" class="td-image-wrap" title="Manaus e a tragédia brasileira"><span class="entry-thumb td-thumb-css" style="background-image: url('https://grajaudefato.com.br/wp-content/uploads/2021/01/artigo-manaus-e-a-tragedia-brasileira-324x400.jpeg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://grajaudefato.com.br/colunistas/manaus-e-a-tragedia-brasileira/" rel="bookmark" title="Manaus e a tragédia brasileira">Manaus e a tragédia brasileira</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://grajaudefato.com.br/colunistas/" class="td-post-category">Colunistas</a><div class="td-module-thumb"><a href="https://grajaudefato.com.br/colunistas/uma-breve-reflexao-sobre-a-saude-em-grajau/" rel="bookmark" class="td-image-wrap" title="Uma breve reflexão sobre a Saúde em Grajaú"><span class="entry-thumb td-thumb-css" style="background-image: url('https://grajaudefato.com.br/wp-content/uploads/2020/12/faixada-do-hospital-sao-francisco-de-assis-grajau-324x400.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://grajaudefato.com.br/colunistas/uma-breve-reflexao-sobre-a-saude-em-grajau/" rel="bookmark" title="Uma breve reflexão sobre a Saúde em Grajaú">Uma breve reflexão sobre a Saúde em Grajaú</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_46" data-td_block_id="tdi_46"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_46" data-td_block_id="tdi_46"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-20549"><a href="http://toqueto.com/"><div class="tdb-menu-item-text">Entretenimento</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-24899"><a href="https://grajaudefato.com.br/covid19-grajau/"><div class="tdb-menu-item-text">COVID-19</div></a></li></ul></div></div></div></div></div></div><div id="tdi_54" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_55 wpb_row td-pb-row tdc-element-style">
<style scoped media="all">.tdi_55,.tdi_55 .tdc-columns{min-height:0}.tdi_55,.tdi_55 .tdc-columns{display:block}.tdi_55 .tdc-columns{width:100%}.tdi_55{position:relative}.tdi_55 .td_block_wrap{text-align:left}</style><div class="tdi_54_rand_style td-element-style">
<style media="all">.tdi_54_rand_style{background-color:#fbb03b!important}</style></div><div class="vc_column tdi_57 wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped media="all">.tdi_57{vertical-align:baseline}.tdi_57>.wpb_wrapper,.tdi_57>.wpb_wrapper>.tdc-elements{display:block}.tdi_57>.wpb_wrapper>.tdc-elements{width:100%}.tdi_57>.wpb_wrapper>.vc_row_inner{width:auto}.tdi_57>.wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_58 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_58">
<style media="all">.tdi_58{text-align:center!important;margin-right:auto;margin-left:auto}.tdi_58 .tdm-descr{color:#fff;font-size:15px!important;font-weight:700!important;text-transform:uppercase!important}</style><p class="tdm-descr">O Portal em movimento</p></div></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_59" class="tdc-zone"><div class="tdc_zone tdi_60 wpb_row td-pb-row tdc-element-style" data-sticky-offset="0">
<style scoped media="all">.tdi_60{min-height:0}.tdi_60:before{content:'';display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0px 6px 8px 0px rgba(0,0,0,0.08);z-index:20;pointer-events:none}.td-header-desktop-sticky-wrap.td-header-active{opacity:1;transform:translateY(0);-webkit-transform:translateY(0);-moz-transform:translateY(0);-ms-transform:translateY(0);-o-transform:translateY(0)}.td-header-desktop-sticky-wrap{transform:translateY(-120%);-webkit-transform:translateY(-120%);-moz-transform:translateY(-120%);-ms-transform:translateY(-120%);-o-transform:translateY(-120%);-webkit-transition:all 0.3s ease-in-out;-moz-transition:all 0.3s ease-in-out;-o-transition:all 0.3s ease-in-out;transition:all 0.3s ease-in-out}@media (max-width:767px){.tdi_60:before{width:100%}}.tdi_60{position:relative}</style><div class="tdi_59_rand_style td-element-style">
<style media="all">.tdi_59_rand_style{background-color:#ffffff!important}</style></div><div id="tdi_61" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_62 wpb_row td-pb-row tdc-element-style">
<style scoped media="all">.tdi_62,.tdi_62 .tdc-columns{min-height:0}.tdi_62>.td-element-style:after{content:''!important;width:100%!important;height:100%!important;position:absolute!important;top:0!important;left:0!important;z-index:0!important;display:block!important;background-color:rgba(0,0,0,0.57)!important}.tdi_62,.tdi_62 .tdc-columns{display:block}.tdi_62 .tdc-columns{width:100%}.tdi_62{position:relative}.tdi_62 .td_block_wrap{text-align:left}@media (max-width:767px){.tdi_62{display:none!important}}</style><div class="tdi_61_rand_style td-element-style"><div class="td-element-style-before">
<style media="all">.tdi_61_rand_style>.td-element-style-before{content:''!important;width:100%!important;height:100%!important;position:absolute!important;top:0!important;left:0!important;display:block!important;z-index:0!important;background-image:url(https://grajaudefato.com.br/wp-content/uploads/2020/04/cidade-grajau-topo-site.jpg)!important;opacity:0.3!important;background-size:cover!important;background-position:center top!important}</style></div>
<style media="all">.tdi_61_rand_style{background-color:rgba(0,0,0,0.57)!important}</style></div><div class="vc_column tdi_64 wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped media="all">.tdi_64{vertical-align:baseline}.tdi_64>.wpb_wrapper,.tdi_64>.wpb_wrapper>.tdc-elements{display:block}.tdi_64>.wpb_wrapper>.tdc-elements{width:100%}.tdi_64>.wpb_wrapper>.vc_row_inner{width:auto}.tdi_64>.wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_65 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_65">
<style media="all">.tdi_65{padding-top:10px!important;padding-bottom:10px!important}@media (min-width:768px) and (max-width:1018px){.tdi_65{margin-left:0px!important;padding-top:20px!important}}</style>
<style media="all">.tdi_65{display:inline-block}.tdi_65 .tdb-logo-a,.tdi_65 h1{flex-direction:row;align-items:center;justify-content:flex-start}.tdi_65 .tdb-logo-svg-wrap{display:block}.tdi_65 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_65 .tdb-logo-img{max-width:200px}.tdi_65 .tdb-logo-text-tagline{margin-top:2px;margin-left:0;display:none}.tdi_65 .tdb-logo-text-title{display:none}.tdi_65 .tdb-logo-text-wrap{flex-direction:column;align-items:flex-start}.tdi_65 .tdb-logo-icon{top:0px;display:block}@media (min-width:768px) and (max-width:1018px){.tdi_65 .tdb-logo-img{max-width:120px}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://grajaudefato.com.br/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://grajaudefato.com.br/wp-content/uploads/2019/06/logo-retina.png" src="https://grajaudefato.com.br/wp-content/uploads/2019/06/logo.png" alt="Logo" title="" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Grajaú de Fato</span><span class="tdb-logo-text-tagline">O PORTAL EM MOVIMENTO</span></span></a></div></div><div class="td_block_wrap tdb_header_search tdi_66 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_66">
<style media="all">.tdi_66{padding-top:20px!important}</style>
<style media="all">.tdi_66 .tdb-head-search-btn i{font-size:20px;width:48px;height:48px;line-height:48px;color:#fff}.tdi_66 .tdb-head-search-btn svg{width:20px}.tdi_66 .tdb-search-icon-svg{width:48px;height:48px}.tdi_66{display:inline-block;float:right;clear:none}.tdi_66 .tdb-search-txt{top:0px}.tdi_66 .tdb-drop-down-search{left:auto;right:0}.tdi_66 .tdb-drop-down-search-inner,.tdi_66 .tdb-search-form,.tdi_66 .tdb-aj-search{margin-left:auto;margin-right:0}.tdi_66 .tdb-head-search-form-btn-icon{top:0px}.tdi_66 .result-msg{text-align:center}.tdi_66 .tdb-head-search-btn svg,.tdi_66 .tdb-head-search-btn svg *{fill:#fff}.tdi_66 .tdb-drop-down-search-inner{box-shadow:0px 2px 6px 0px rgba(0,0,0,0.2)}.tdi_66 .td_module_wrap{width:100%;float:left;padding-left:11px;padding-right:11px;padding-bottom:10px;margin-bottom:10px}.tdi_66 .td_module_wrap:nth-last-child(-n+1){margin-bottom:0;padding-bottom:0}.tdi_66 .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none}.tdi_66 .tdb-aj-search-inner{margin-left:-11px;margin-right:-11px}.tdi_66 .td-module-container:before{bottom:-10px;border-color:#eaeaea}.tdi_66 .td-module-container{border-color:#eaeaea;flex-direction:row}.tdi_66 .entry-thumb{background-position:center 50%}.tdi_66 .td-image-container{flex:0 0 30%;width:30%;display:block;order:0}.ie10 .tdi_66 .td-image-container,.ie11 .tdi_66 .td-image-container{flex:0 0 auto}.ie10 .tdi_66 .td-module-meta-info,.ie11 .tdi_66 .td-module-meta-info{flex:1}.tdi_66 .td-post-vid-time{display:block}.tdi_66 .td-module-meta-info{padding:2px 0 0 15px;border-color:#eaeaea}.tdi_66 .entry-title{margin:0 0 5px}.tdi_66 .td-excerpt{column-count:1;column-gap:48px;display:none}.tdi_66 .td-post-category:not(.td-post-extra-category){display:none}.tdi_66 .td-read-more{display:none}.tdi_66 .td-author-date{display:inline}.tdi_66 .td-post-author-name{display:none}.tdi_66 .entry-review-stars{display:none}.tdi_66 .td-icon-star,.tdi_66 .td-icon-star-empty,.tdi_66 .td-icon-star-half{font-size:15px}.tdi_66 .td-module-comments{display:none}.tdi_66 .tdb-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}@media (min-width:1019px) and (max-width:1140px){.tdi_66 .td_module_wrap{padding-bottom:10px!important;margin-bottom:10px!important;padding-bottom:10px;margin-bottom:10px}.tdi_66 .td_module_wrap:nth-last-child(-n+1){margin-bottom:0!important;padding-bottom:0!important}.tdi_66 .td_module_wrap .td-module-container:before{display:block!important}.tdi_66 .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none!important}.tdi_66 .td-module-container:before{bottom:-10px}}@media (min-width:768px) and (max-width:1018px){.tdi_66 .td_module_wrap{padding-bottom:10px!important;margin-bottom:10px!important;padding-bottom:10px;margin-bottom:10px}.tdi_66 .td_module_wrap:nth-last-child(-n+1){margin-bottom:0!important;padding-bottom:0!important}.tdi_66 .td_module_wrap .td-module-container:before{display:block!important}.tdi_66 .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none!important}.tdi_66 .td-module-container:before{bottom:-10px}}@media (max-width:767px){.tdi_66 .td_module_wrap{padding-bottom:10px!important;margin-bottom:10px!important;padding-bottom:10px;margin-bottom:10px}.tdi_66 .td_module_wrap:nth-last-child(-n+1){margin-bottom:0!important;padding-bottom:0!important}.tdi_66 .td_module_wrap .td-module-container:before{display:block!important}.tdi_66 .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none!important}.tdi_66 .td-module-container:before{bottom:-10px}}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://grajaudefato.com.br/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><div class="tdb-head-search-placeholder">O que deseja encontrar?</div><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Buscar</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div><div class="td_block_wrap tdb_header_menu tdi_67 tds_menu_active3 tds_menu_sub_active1 tdb-head-menu-inline td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_67" style=" z-index: 999;">
<style media="all">.tdi_67{padding-top:15px!important}</style>
<style media="all">.tdi_67{display:inline-block;float:right;clear:none}.tdi_67 .tdb-menu>li .tdb-menu-sep,.tdi_67 .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px}.tdi_67 .tdb-menu>li>a .tdb-sub-menu-icon,.tdi_67 .td-subcat-more .tdb-menu-more-subicon{top:-1px}.tdi_67 .td-subcat-more .tdb-menu-more-icon{top:0px}.tdi_67 .tdb-menu>li>a,.tdi_67 .td-subcat-more{color:#fff}.tdi_67 .tdb-menu>li>a .tdb-sub-menu-icon-svg svg,.tdi_67 .tdb-menu>li>a .tdb-sub-menu-icon-svg svg *,.tdi_67 .td-subcat-more .tdb-menu-more-subicon-svg svg,.tdi_67 .td-subcat-more .tdb-menu-more-subicon-svg svg *,.tdi_67 .td-subcat-more .tdb-menu-more-icon-svg,.tdi_67 .td-subcat-more .tdb-menu-more-icon-svg *{fill:#fff}.tdi_67 .tdb-menu>li>a,.tdi_67 .td-subcat-more,.tdi_67 .td-subcat-more>.tdb-menu-item-text{font-size:15px!important;font-weight:700!important}.tdi_67 .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon,.tdi_67 .td-pulldown-filter-list .tdb-menu-item>a .tdb-sub-menu-icon{right:0;margin-top:1px}.tdi_67 .tdb-menu .tdb-normal-menu ul,.tdi_67 .td-pulldown-filter-list,.tdi_67 .td-pulldown-filter-list .sub-menu{box-shadow:1px 1px 4px 0px rgba(0,0,0,0.15)}.tdi_67 .tdb-menu .tdb-mega-menu .sub-menu>li{box-shadow:0px 2px 6px 0px rgba(0,0,0,0.1)}</style>
<style media="all">.tdi_67 .tdb-menu>li.current-menu-item>a,.tdi_67 .tdb-menu>li.current-menu-ancestor>a,.tdi_67 .tdb-menu>li.current-category-ancestor>a,.tdi_67 .tdb-menu>li:hover>a,.tdi_67 .tdb-menu>li.tdb-hover>a,.tdi_67 .tdb-menu-items-dropdown:hover .td-subcat-more{color:#fbb03b}.tdi_67 .tdb-menu>li.current-menu-item>a .tdb-sub-menu-icon-svg svg,.tdi_67 .tdb-menu>li.current-menu-item>a .tdb-sub-menu-icon-svg svg *,.tdi_67 .tdb-menu>li.current-menu-ancestor>a .tdb-sub-menu-icon-svg svg,.tdi_67 .tdb-menu>li.current-menu-ancestor>a .tdb-sub-menu-icon-svg svg *,.tdi_67 .tdb-menu>li.current-category-ancestor>a .tdb-sub-menu-icon-svg svg,.tdi_67 .tdb-menu>li.current-category-ancestor>a .tdb-sub-menu-icon-svg svg *,.tdi_67 .tdb-menu>li:hover>a .tdb-sub-menu-icon-svg svg,.tdi_67 .tdb-menu>li:hover>a .tdb-sub-menu-icon-svg svg *,.tdi_67 .tdb-menu>li.tdb-hover>a .tdb-sub-menu-icon-svg svg,.tdi_67 .tdb-menu>li.tdb-hover>a .tdb-sub-menu-icon-svg svg *,.tdi_67 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,.tdi_67 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{fill:#fbb03b}.tdi_67 .tdb-menu>li>a:after,.tdi_67 .tdb-menu-items-dropdown .td-subcat-more:after{background-color:rgba(255,255,255,0)}</style><div id=tdi_67 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-menu-principal-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-19286 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Notícias</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-22898"><a href="https://grajaudefato.com.br/ultimas-noticias/"><div class="tdb-menu-item-text">Últimas Notícias</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor tdb-menu-item tdb-normal-menu menu-item-64585"><a href="https://grajaudefato.com.br/maranhao/"><div class="tdb-menu-item-text">Maranhão</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-64586"><a href="https://grajaudefato.com.br/brasil/"><div class="tdb-menu-item-text">Brasil</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-64587"><a href="https://grajaudefato.com.br/mundo/"><div class="tdb-menu-item-text">Mundo</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-64592"><a href="https://grajaudefato.com.br/maranhao/cultura-maranhao/"><div class="tdb-menu-item-text">Cultura</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-64593"><a href="https://grajaudefato.com.br/dicas/"><div class="tdb-menu-item-text">Dicas</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-64594"><a href="https://grajaudefato.com.br/grajau/economia-grajau/"><div class="tdb-menu-item-text">Economia</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-64595"><a href="https://grajaudefato.com.br/eleicao/"><div class="tdb-menu-item-text">Eleição</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-64596"><a href="https://grajaudefato.com.br/brasil/meio-ambiente/"><div class="tdb-menu-item-text">Meio Ambiente</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-64588"><a href="https://grajaudefato.com.br/brasil/politica-brasil/"><div class="tdb-menu-item-text">Política</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-64589"><a href="https://grajaudefato.com.br/brasil/saude-brasil/"><div class="tdb-menu-item-text">Saúde</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-64584 tdb-menu-item-inactive"><a href="https://grajaudefato.com.br/grajau/"><div class="tdb-menu-item-text">Grajaú</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-64599"><a href="https://grajaudefato.com.br/grajau/prefeitura-municipal/"><div class="tdb-menu-item-text">Prefeitura Municipal</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-64590"><a href="https://grajaudefato.com.br/grajau/camara-de-vereadores/"><div class="tdb-menu-item-text">Câmara de Vereadores</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-64591"><a href="https://grajaudefato.com.br/maranhao/cidades/"><div class="tdb-menu-item-text">Cidades</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-cats-first menu-item-64828"><a href="https://grajaudefato.com.br/colunistas/"><div class="tdb-menu-item-text">Colunistas</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a><ul class="sub-menu"><li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_68 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_68">
<style media="all">.tdi_68 .block-mega-child-cats:after{border-width:0 1px 0 0}.tdi_68 .block-mega-child-cats{text-align:right}.tdi_68:not(.td-no-subcats) .td_module_wrap{width:25%;float:left}.td-md-is-safari .tdi_68:not(.td-no-subcats) .td_module_wrap{margin-right:-1px}.tdi_68.td-no-subcats .td_module_wrap{width:20%;float:left}.td-md-is-safari .tdi_68.td-no-subcats .td_module_wrap{margin-right:-1px}.tdi_68 .td_module_wrap:nth-child(4n+1){clear:both}.tdi_68 .td_module_wrap:nth-last-child(-n+4){margin-bottom:0;padding-bottom:0}.tdi_68 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{display:none}.tdi_68 .td_module_wrap{padding-left:11px;padding-right:11px;padding-bottom:18px;margin-bottom:18px;display:flex;flex-direction:column}.tdi_68 .td_block_inner{margin-left:-11px;margin-right:-11px;display:flex;flex-wrap:wrap}.tdi_68 .td-module-container:before{bottom:-18px;border-color:#eaeaea}.tdi_68 .td-module-container{border-color:#eaeaea;flex-direction:column;flex:1;flex-basis:auto}.tdi_68 .entry-thumb{background-position:center 50%}.tdi_68 .td-image-container{display:block;order:0}.ie10 .tdi_68 .td-module-meta-info,.ie11 .tdi_68 .td-module-meta-info{flex:auto}.tdi_68 .td-post-vid-time{display:block}.tdi_68 .td-excerpt{column-count:1;column-gap:48px;display:none}.tdi_68 .td-audio-player{font-size:12px;opacity:1;visibility:visible;height:auto}.tdi_68 .td-module-meta-info{border-color:#eaeaea}.tdi_68 .td-post-category:not(.td-post-extra-category){display:inline-block}.tdi_68 .td-author-date{display:inline}.tdi_68 .td-post-author-name{display:none}.tdi_68 .td-post-date,.tdi_68 .td-post-author-name span{display:none}.tdi_68 .entry-review-stars{display:inline-block}.tdi_68 .td-icon-star,.tdi_68 .td-icon-star-empty,.tdi_68 .td-icon-star-half{font-size:15px}.tdi_68 .td-module-comments{display:none}.tdi_68 .td-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}html:not([class*='ie']) .tdi_68 .td-module-container:hover .entry-thumb:before{opacity:0}@media (min-width:1019px) and (max-width:1140px){.tdi_68 .td_module_wrap{padding-bottom:18px!important;margin-bottom:18px!important;clear:none!important;padding-bottom:18px;margin-bottom:18px}.tdi_68 .td_module_wrap:nth-last-child(-n+4){margin-bottom:0!important;padding-bottom:0!important}.tdi_68 .td_module_wrap .td-module-container:before{display:block!important}.tdi_68 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{display:none!important}.tdi_68 .td_module_wrap:nth-child(4n+1){clear:both!important}.tdi_68 .td-module-container:before{bottom:-18px}}@media (min-width:768px) and (max-width:1018px){.tdi_68 .td_module_wrap{padding-bottom:18px!important;margin-bottom:18px!important;clear:none!important;padding-bottom:18px;margin-bottom:18px}.tdi_68 .td_module_wrap:nth-last-child(-n+4){margin-bottom:0!important;padding-bottom:0!important}.tdi_68 .td_module_wrap .td-module-container:before{display:block!important}.tdi_68 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{display:none!important}.tdi_68 .td_module_wrap:nth-child(4n+1){clear:both!important}.tdi_68 .td-module-container:before{bottom:-18px}}@media (max-width:767px){.tdi_68 .td_module_wrap{padding-bottom:18px!important;margin-bottom:18px!important;clear:none!important;padding-bottom:18px;margin-bottom:18px}.tdi_68 .td_module_wrap:nth-last-child(-n+4){margin-bottom:0!important;padding-bottom:0!important}.tdi_68 .td_module_wrap .td-module-container:before{display:block!important}.tdi_68 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{display:none!important}.tdi_68 .td_module_wrap:nth-child(4n+1){clear:both!important}.tdi_68 .td-module-container:before{bottom:-18px}}</style>
<script>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</script>
<div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_68" id="tdi_69" data-td_block_id="tdi_68" data-td_filter_value="" href="https://grajaudefato.com.br/colunistas/">Todos</a><a class="mega-menu-sub-cat-tdi_68" id="tdi_70" data-td_block_id="tdi_68" data-td_filter_value="126" href="https://grajaudefato.com.br/colunistas/diegon-viana/">Diegon Viana</a><a class="mega-menu-sub-cat-tdi_68" id="tdi_71" data-td_block_id="tdi_68" data-td_filter_value="1120" href="https://grajaudefato.com.br/colunistas/allan-duailibe/">Dr. Allan Duailibe</a><a class="mega-menu-sub-cat-tdi_68" id="tdi_72" data-td_block_id="tdi_68" data-td_filter_value="77" href="https://grajaudefato.com.br/colunistas/francisco-matias/">Francisco Matias</a><a class="mega-menu-sub-cat-tdi_68" id="tdi_73" data-td_block_id="tdi_68" data-td_filter_value="1107" href="https://grajaudefato.com.br/colunistas/marcio-viana/">Márcio Viana</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_68 class="td_block_inner"><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://grajaudefato.com.br/colunistas/allan-duailibe/" class="td-post-category">Dr. Allan Duailibe</a><div class="td-module-thumb"><a href="https://grajaudefato.com.br/colunistas/allan-duailibe/uti-em-grajau-uma-conquista-historica/" rel="bookmark" class="td-image-wrap" title="UTI em Grajaú, uma conquista histórica"><span class="entry-thumb td-thumb-css" style="background-image: url('https://grajaudefato.com.br/wp-content/uploads/2021/06/inauguracao-do-uti-do-hrg-5-324x400.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://grajaudefato.com.br/colunistas/allan-duailibe/uti-em-grajau-uma-conquista-historica/" rel="bookmark" title="UTI em Grajaú, uma conquista histórica">UTI em Grajaú, uma conquista histórica</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://grajaudefato.com.br/colunistas/" class="td-post-category">Colunistas</a><div class="td-module-thumb"><a href="https://grajaudefato.com.br/colunistas/avancos-no-sistema-prisional-maranhense/" rel="bookmark" class="td-image-wrap" title="Avanços no sistema prisional maranhense"><span class="entry-thumb td-thumb-css" style="background-image: url('https://grajaudefato.com.br/wp-content/uploads/2021/06/presidio-grajau-ma-324x400.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://grajaudefato.com.br/colunistas/avancos-no-sistema-prisional-maranhense/" rel="bookmark" title="Avanços no sistema prisional maranhense">Avanços no sistema prisional maranhense</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://grajaudefato.com.br/colunistas/" class="td-post-category">Colunistas</a><div class="td-module-thumb"><a href="https://grajaudefato.com.br/colunistas/manaus-e-a-tragedia-brasileira/" rel="bookmark" class="td-image-wrap" title="Manaus e a tragédia brasileira"><span class="entry-thumb td-thumb-css" style="background-image: url('https://grajaudefato.com.br/wp-content/uploads/2021/01/artigo-manaus-e-a-tragedia-brasileira-324x400.jpeg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://grajaudefato.com.br/colunistas/manaus-e-a-tragedia-brasileira/" rel="bookmark" title="Manaus e a tragédia brasileira">Manaus e a tragédia brasileira</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://grajaudefato.com.br/colunistas/" class="td-post-category">Colunistas</a><div class="td-module-thumb"><a href="https://grajaudefato.com.br/colunistas/uma-breve-reflexao-sobre-a-saude-em-grajau/" rel="bookmark" class="td-image-wrap" title="Uma breve reflexão sobre a Saúde em Grajaú"><span class="entry-thumb td-thumb-css" style="background-image: url('https://grajaudefato.com.br/wp-content/uploads/2020/12/faixada-do-hospital-sao-francisco-de-assis-grajau-324x400.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://grajaudefato.com.br/colunistas/uma-breve-reflexao-sobre-a-saude-em-grajau/" rel="bookmark" title="Uma breve reflexão sobre a Saúde em Grajaú">Uma breve reflexão sobre a Saúde em Grajaú</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_68" data-td_block_id="tdi_68"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_68" data-td_block_id="tdi_68"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-20549"><a href="http://toqueto.com/"><div class="tdb-menu-item-text">Entretenimento</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-24899"><a href="https://grajaudefato.com.br/covid19-grajau/"><div class="tdb-menu-item-text">COVID-19</div></a></li></ul></div></div></div></div></div></div><div id="tdi_76" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_77 wpb_row td-pb-row tdc-element-style">
<style scoped media="all">.tdi_77,.tdi_77 .tdc-columns{min-height:0}.tdi_77,.tdi_77 .tdc-columns{display:block}.tdi_77 .tdc-columns{width:100%}.tdi_77{position:relative}.tdi_77 .td_block_wrap{text-align:left}</style><div class="tdi_76_rand_style td-element-style">
<style media="all">.tdi_76_rand_style{background-color:#fbb03b!important}</style></div><div class="vc_column tdi_79 wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped media="all">.tdi_79{vertical-align:baseline}.tdi_79>.wpb_wrapper,.tdi_79>.wpb_wrapper>.tdc-elements{display:block}.tdi_79>.wpb_wrapper>.tdc-elements{width:100%}.tdi_79>.wpb_wrapper>.vc_row_inner{width:auto}.tdi_79>.wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_80 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_80">
<style media="all">.tdi_80{text-align:center!important;margin-right:auto;margin-left:auto}.tdi_80 .tdm-descr{color:#fff;font-size:15px!important;font-weight:700!important;text-transform:uppercase!important}</style><p class="tdm-descr">O Portal em movimento</p></div></div></div></div></div></div></div></div></div><div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="72795" data-autoload-type="" data-autoload-count="5">
<style media="all">.tdb-autoload-wrap{position:relative}.tdb-autoload-wrap .tdb-loader-autoload{top:auto!important;bottom:50px!important}.tdb-autoload-debug{display:none;width:1068px;margin-right:auto;margin-left:auto}@media (min-width:1019px) and (max-width:1018px){.tdb-autoload-debug{width:740px}}@media (max-width:767px){.tdb-autoload-debug{display:none;width:100%;padding-left:20px;padding-right:20px}}</style><div class="td-main-content-wrap td-container-wrap"><div class="tdc-content-wrap"><article id="template-id-55641" class="post-55641 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article"><div id="tdi_81" class="tdc-zone"><div class="tdc_zone tdi_82 wpb_row td-pb-row">
<style scoped media="all">.tdi_82{min-height:0}</style><div id="tdi_83" class="tdc-row"><div class="vc_row tdi_84 wpb_row td-pb-row">
<style scoped media="all">.tdi_84,.tdi_84 .tdc-columns{min-height:0}.tdi_84,.tdi_84 .tdc-columns{display:block}.tdi_84 .tdc-columns{width:100%}.tdi_84{padding-top:48px!important}.tdi_84 .td_block_wrap{text-align:left}</style><div class="vc_column tdi_86 wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped media="all">.tdi_86{vertical-align:baseline}.tdi_86>.wpb_wrapper,.tdi_86>.wpb_wrapper>.tdc-elements{display:block}.tdi_86>.wpb_wrapper>.tdc-elements{width:100%}.tdi_86>.wpb_wrapper>.vc_row_inner{width:auto}.tdi_86>.wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot ad_mn ad_fundo tdi_87 td_block_template_1">
<style media="all">.tdi_87.td-a-rec{text-align:center}.tdi_87 .td-element-style{z-index:-1}</style><div class="a-single a-2"><a href="#" target="_blank"> <img src="https://grajaudefato.com.br/wp-content/uploads/2022/03/banner_728x90.png" /> </a></div></div></div></div></div></div><div id="tdi_88" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_89 wpb_row td-pb-row">
<style scoped media="all">.tdi_89,.tdi_89 .tdc-columns{min-height:0}.tdi_89,.tdi_89 .tdc-columns{display:block}.tdi_89 .tdc-columns{width:100%}</style><div class="vc_column tdi_91 wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped media="all">.tdi_91{vertical-align:baseline}.tdi_91>.wpb_wrapper,.tdi_91>.wpb_wrapper>.tdc-elements{display:block}.tdi_91>.wpb_wrapper>.tdc-elements{width:100%}.tdi_91>.wpb_wrapper>.vc_row_inner{width:auto}.tdi_91>.wpb_wrapper{width:auto;height:auto}.tdi_91{margin-top:50px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_91{margin-top:20px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_91{margin-top:15px!important}}@media (max-width:767px){.tdi_91{margin-top:10px!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_92 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_92">
<style media="all">.tdi_92{margin-bottom:0px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_92{display:inline-block!important}}@media (min-width:768px) and (max-width:1018px){.tdi_92{display:inline-block!important}}</style>
<style media="all">.tdb_single_categories{margin:0 0 10px 0;line-height:1;font-family:'Open Sans','Open Sans Regular',sans-serif}.tdb_single_categories a{pointer-events:auto;font-size:10px;display:inline-block;margin:0 5px 5px 0;line-height:1;color:#fff;padding:3px 6px 4px 6px;white-space:nowrap;position:relative;vertical-align:middle}.tdb_single_categories a:hover .tdb-cat-bg{opacity:0.9}.tdb_single_categories a:hover .tdb-cat-bg:before{opacity:1}.tdb-category i:last-of-type{display:none}.tdb-cat-text{display:inline-block;vertical-align:middle;margin-right:10px}.tdb-cat-sep{font-size:14px;vertical-align:middle;position:relative}.tdb-cat-sep-svg{line-height:0}.tdb-cat-sep-svg svg{width:14px;height:auto}.tdb-cat-bg{position:absolute;background-color:#222;border:1px solid #222;width:100%;height:100%;top:0;left:0;z-index:-1}.tdb-cat-bg:before{content:'';width:100%;height:100%;left:0;top:0;position:absolute;z-index:-1;opacity:0;-webkit-transition:opacity 0.3s ease;transition:opacity 0.3s ease}.tdb-cat-style2 .tdb-cat-bg{background-color:rgba(34,34,34,0.85)}.tdi_92 .tdb-entry-category{padding:0px;margin:0px;color:#000000!important;font-size:20px!important;line-height:1!important;font-weight:700!important;text-transform:uppercase!important}.tdi_92 .tdb-cat-bg{border-width:0px;background-color:rgba(0,0,0,0)!important}.tdi_92 .tdb-entry-category:hover{color:#fbb03b!important}.tdi_92 .tdb-cat-sep{font-size:14px;margin:0 3px}.tdi_92 .tdb-cat-text{margin-right:10px}.td-theme-wrap .tdi_92{text-align:center}@media (min-width:768px) and (max-width:1018px){.tdi_92 .tdb-entry-category{font-size:12px!important;line-height:1!important;font-weight:700!important;text-transform:uppercase!important}}@media (max-width:767px){.tdi_92 .tdb-entry-category{font-size:11px!important;line-height:1!important;font-weight:700!important;text-transform:uppercase!important}}</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://grajaudefato.com.br/grajau/"><span class="tdb-cat-bg"></span>Grajaú</a><i class="tdb-cat-sep td-icon-vertical-line"></i><a class="tdb-entry-category" href="https://grajaudefato.com.br/maranhao/"><span class="tdb-cat-bg"></span>Maranhão</a><i class="tdb-cat-sep td-icon-vertical-line"></i><a class="tdb-entry-category" href="https://grajaudefato.com.br/maranhao/policia-civil-ma/"><span class="tdb-cat-bg"></span>Polícia Civil</a><i class="tdb-cat-sep td-icon-vertical-line"></i></div></div><div class="td_block_wrap tdb_title tdi_93 tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid="tdi_93">
<style media="all">.tdi_93{margin-bottom:0px!important;padding-top:10px!important;padding-bottom:10px!important}@media (max-width:767px){.tdi_93{padding-top:6px!important}}</style>
<style media="all">.tdb_title{margin-bottom:19px}.tdb_title.tdb-content-horiz-center{text-align:center}.tdb_title.tdb-content-horiz-center .tdb-title-line{margin:0 auto}.tdb_title.tdb-content-horiz-right{text-align:right}.tdb_title.tdb-content-horiz-right .tdb-title-line{margin-left:auto;margin-right:0}.tdb-title-text{display:inline-block;position:relative;margin:0;word-wrap:break-word;font-size:30px;line-height:38px;font-weight:700}.tdb-first-letter{position:absolute;-webkit-user-select:none;user-select:none;pointer-events:none;text-transform:uppercase;color:rgba(0,0,0,0.08);font-size:6em;font-weight:300;top:50%;-webkit-transform:translateY(-50%);transform:translateY(-50%);left:-0.36em;z-index:-1;-webkit-text-fill-color:initial}.tdb-title-line{display:none;position:relative}.tdb-title-line:after{content:'';width:100%;position:absolute;background-color:#4db2ec;top:0;left:0;margin:auto}.tdb-single-title .tdb-title-text{font-size:41px;line-height:50px;font-weight:400}.tdi_93 .tdb-title-line:after{height:2px;bottom:40%}.tdi_93 .tdb-title-line{height:50px;margin-left:auto;margin-right:auto}.td-theme-wrap .tdi_93{text-align:center}.tdi_93 .tdb-first-letter{left:0;right:0}.tdi_93 .tdb-title-text{font-size:50px!important;line-height:1.1!important;font-weight:600!important}@media (min-width:1019px) and (max-width:1140px){.tdi_93 .tdb-title-text{font-size:40px!important;line-height:1.1!important;font-weight:600!important}}@media (min-width:768px) and (max-width:1018px){.tdi_93 .tdb-title-text{font-size:32px!important;line-height:1.1!important;font-weight:600!important}}@media (max-width:767px){.tdi_93 .tdb-title-text{font-size:24px!important;line-height:1.1!important;font-weight:600!important}}</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Blogueiro Djacy Oliveira diz que foi exposto inocentemente no caso da Fake News contra policiais civis de Grajaú</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_96 vc_row vc_inner wpb_row td-pb-row">
<style scoped media="all">.tdi_96{position:relative!important;top:0;transform:none;-webkit-transform:none}.tdi_96,.tdi_96 .tdc-inner-columns{display:block}.tdi_96 .tdc-inner-columns{width:100%}</style><div class="vc_column_inner tdi_98 wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped media="all">.tdi_98{vertical-align:baseline}.tdi_98 .vc_column-inner>.wpb_wrapper,.tdi_98 .vc_column-inner>.wpb_wrapper .tdc-elements{display:block}.tdi_98 .vc_column-inner>.wpb_wrapper .tdc-elements{width:100%}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_100 td_separator_dotted td_separator_center"><span style="border-color:#000000;border-width:1px;width:100%;"></span>
<style scoped media="all">.td_block_separator{width:100%;align-items:center;margin-bottom:38px;padding-bottom:10px}.td_block_separator span{position:relative;display:block;margin:0 auto;width:100%;height:1px;border-top:1px solid #EBEBEB}.td_separator_align_left span{margin-left:0}.td_separator_align_right span{margin-right:0}.td_separator_dashed span{border-top-style:dashed}.td_separator_dotted span{border-top-style:dotted}.td_separator_double span{height:3px;border-bottom:1px solid #EBEBEB}.td_separator_shadow>span{position:relative;height:20px;overflow:hidden;border:0;color:#EBEBEB}.td_separator_shadow>span>span{position:absolute;top:-30px;left:0;right:0;margin:0 auto;height:13px;width:98%;border-radius:100%}.tdi_100{margin-top:20px!important;margin-bottom:0px!important}@media (min-width:768px) and (max-width:1018px){.tdi_100{margin-top:10px!important}}@media (max-width:767px){.tdi_100{margin-top:10px!important}}</style></div></div></div></div></div></div></div></div></div><div id="tdi_101" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_102 wpb_row td-pb-row">
<style scoped media="all">.tdi_102,.tdi_102 .tdc-columns{min-height:0}.tdi_102,.tdi_102 .tdc-columns{display:block}.tdi_102 .tdc-columns{width:100%}@media (min-width:768px){.tdi_102{margin-left:-20px;margin-right:-20px}.tdi_102 .tdc-row-video-background-error,.tdi_102 .vc_column{padding-left:20px;padding-right:20px}}@media (min-width:1019px) and (max-width:1140px){@media (min-width:768px){.tdi_102{margin-left:-15px;margin-right:-15px}.tdi_102 .tdc-row-video-background-error,.tdi_102 .vc_column{padding-left:15px;padding-right:15px}}}@media (min-width:768px) and (max-width:1018px){@media (min-width:768px){.tdi_102{margin-left:-10px;margin-right:-10px}.tdi_102 .tdc-row-video-background-error,.tdi_102 .vc_column{padding-left:10px;padding-right:10px}}}@media (min-width:768px) and (max-width:1018px){.tdi_102{margin-right:5px!important;margin-left:5px!important}}</style><div class="vc_column tdi_104 wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped media="all">.tdi_104{vertical-align:baseline}.tdi_104>.wpb_wrapper,.tdi_104>.wpb_wrapper>.tdc-elements{display:block}.tdi_104>.wpb_wrapper>.tdc-elements{width:100%}.tdi_104>.wpb_wrapper>.vc_row_inner{width:auto}.tdi_104>.wpb_wrapper{width:auto;height:auto}.tdi_104{width:calc(100% - 370px)!important}@media (min-width:1019px) and (max-width:1140px){.tdi_104{width:calc(100% - 280px)!important}}@media (min-width:768px) and (max-width:1018px){.tdi_104{width:calc(100% - 220px)!important}}@media (max-width:767px){.tdi_104{width:100%!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_105 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_105">
<style media="all">.tdi_105{margin-bottom:2px!important}@media (min-width:768px) and (max-width:1018px){.tdi_105{margin-bottom:0px!important}}</style>
<style media="all">.tdb-post-meta{margin-bottom:16px;color:#444;font-family:'Open Sans','Open Sans Regular',sans-serif;font-size:11px;font-weight:400;clear:none;vertical-align:middle;line-height:1}.tdb-post-meta span,.tdb-post-meta i,.tdb-post-meta time{vertical-align:middle}.tdb_single_author{line-height:30px}.tdb_single_author a{vertical-align:middle}.tdb_single_author .tdb-block-inner{display:flex;align-items:center}.tdb_single_author .tdb-author-name-wrap{display:flex}.tdb_single_author .tdb-author-name{font-weight:700;margin-right:3px}.tdb_single_author .tdb-author-by{margin-right:3px}.tdb_single_author .tdb-author-photo img{display:block}.tdi_105{display:inline-block}.tdi_105 .tdb-author-name-wrap{align-items:baseline}.tdi_105 .tdb-author-by{margin-right:6px;font-size:11px!important;line-height:1!important}.tdi_105 .avatar{width:30px;height:30px;margin-right:6px;border-radius:50%}.tdi_105 .tdb-author-name{color:#000;font-size:11px!important;line-height:1!important;font-weight:700!important;text-transform:uppercase!important}@media (min-width:768px) and (max-width:1018px){.tdi_105 .tdb-author-by{font-size:12px!important;line-height:1!important}.tdi_105 .tdb-author-name{font-size:12px!important;line-height:1!important;font-weight:700!important;text-transform:uppercase!important}}@media (max-width:767px){.tdi_105 .avatar{width:20px;height:20px}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo" href="https://grajaudefato.com.br/author/grajaudefato/" title="Redação Grajaú de Fato"><img alt='' src='https://secure.gravatar.com/avatar/58623c659eb93c40eccc45d34e79306d?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/58623c659eb93c40eccc45d34e79306d?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy' /></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">Por</span> <a class="tdb-author-name" href="https://grajaudefato.com.br/author/grajaudefato/">Redação Grajaú de Fato</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_106 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_106">
<style media="all">.tdm_block_icon.tdm_block{margin-bottom:0}.tds-icon{position:relative}.tds-icon:after{content:'';width:100%;height:100%;left:0;top:0;position:absolute;z-index:-1;opacity:0;-webkit-transition:opacity 0.3s ease;transition:opacity 0.3s ease}.tds-icon svg{display:block}.tdi_106 i{font-size:10px;text-align:center;width:20px;height:20px;line-height:20px}.tdi_106 i,.tdi_106 .tds-icon-svg-wrap{position:relative;top:0px}.tdi_106{display:inline-block}@media (max-width:767px){.tdi_106 i{width:12px;height:12px;line-height:12px}}</style>
<style media="all">.tdi_107{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease}.tdi_107:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#ccc}.tdi_107 svg{fill:#ccc}.tdi_107 svg *{fill:inherit}</style><i class="tds-icon td-icon-vertical-line tdi_107 td-fix-index"></i></div><div class="td_block_wrap tdb_single_date tdi_108 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_108">
<style media="all">.tdi_108{margin-right:3px!important;margin-bottom:2px!important;margin-left:3px!important}</style>
<style media="all">.tdb_single_date{line-height:30px}.tdb_single_date a{vertical-align:middle}.tdb_single_date .tdb-date-icon-svg{position:relative;line-height:0}.tdb_single_date svg{height:auto}.tdb_single_date svg,.tdb_single_date svg *{fill:#444}.tdi_108{display:inline-block;font-size:11px!important;line-height:1!important}.tdi_108 svg{width:14px}.tdi_108 .tdb-date-icon{margin-right:5px}@media (min-width:768px) and (max-width:1018px){.tdi_108{font-size:12px!important;line-height:1!important}}</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-03-11T16:27:31-03:00">11 de março de 2022</time></div></div><div class="td_block_wrap tdb_single_post_share tdi_109 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_109">
<style media="all">.tdi_109{margin-top:15px!important;margin-bottom:0px!important;text-align:left!important}@media (min-width:768px) and (max-width:1018px){.tdi_109{margin-left:0px!important}}@media (max-width:767px){.tdi_109{margin-top:15px!important;margin-left:0px!important;text-align:left!important}}</style>
<style media="all">.tdb_single_post_share{margin-bottom:23px}.tdb-share-classic{position:relative;height:20px;margin-bottom:15px}.tdi_109 .td-social-share-text{font-family:Rubik!important}.tdi_109 .td-social-network{font-family:Rubik!important}</style><div id="tdi_109" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5">
<style media="all">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</style><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Compartilhar</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgrajaudefato.com.br%2Fgrajau%2Fblogueiro-djacy-oliveira-diz-que-foi-exposto-inocentemente-no-caso-da-fake-news-contra-policiais-civis-de-grajau%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Blogueiro+Djacy+Oliveira+diz+que+foi+exposto+inocentemente+no+caso+da+Fake+News+contra+policiais+civis+de+Graja%C3%BA&url=https%3A%2F%2Fgrajaudefato.com.br%2Fgrajau%2Fblogueiro-djacy-oliveira-diz-que-foi-exposto-inocentemente-no-caso-da-fake-news-contra-policiais-civis-de-grajau%2F&via=Graja%C3%BA+de+Fato" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Blogueiro+Djacy+Oliveira+diz+que+foi+exposto+inocentemente+no+caso+da+Fake+News+contra+policiais+civis+de+Graja%C3%BA %0A%0A https://grajaudefato.com.br/grajau/blogueiro-djacy-oliveira-diz-que-foi-exposto-inocentemente-no-caso-da-fake-news-contra-policiais-civis-de-grajau/" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://grajaudefato.com.br/grajau/blogueiro-djacy-oliveira-diz-que-foi-exposto-inocentemente-no-caso-da-fake-news-contra-policiais-civis-de-grajau/&text=Blogueiro+Djacy+Oliveira+diz+que+foi+exposto+inocentemente+no+caso+da+Fake+News+contra+policiais+civis+de+Graja%C3%BA" title="Telegram"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_109" title="More"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_110 tdb-content-horiz-left td-pb-border-top imagem-post td_block_template_1" data-td-block-uid="tdi_110">
<style media="all">.tdi_110{margin-top:20px!important}</style>
<style media="all">.tdb_single_featured_image{margin-bottom:26px}.tdb_single_featured_image.tdb-sfi-stretch{opacity:0}.tdb_single_featured_image.tdb-sfi-stretch,.tdb_single_featured_image .tdb-block-inner{-webkit-transition:all 0.3s ease-in-out;transition:all 0.3s ease-in-out}.tdb_single_featured_image img{display:block;width:100%}.tdb_single_featured_image video{max-width:100%}.tdb_single_featured_image .tdb-caption-text{z-index:1;text-align:left;font-size:11px;font-style:italic;font-weight:400;line-height:17px;color:#444}.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{text-align:center;left:0;right:0;margin-left:auto;margin-right:auto}.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{text-align:right;left:auto;right:0}.tdb-no-featured-img{background-color:#f1f1f1;width:100%;height:500px}.tdb-no-featured-audio{height:59px}.tdi_110 .td-audio-player{font-size:12px}.tdi_110 .tdb-caption-text{margin:6px 0 0}.tdi_110:hover .tdb-block-inner:before{opacity:0}</style><div class="tdb-block-inner td-fix-index"> <img width="696" height="464" class="entry-thumb" src="https://grajaudefato.com.br/wp-content/uploads/2022/03/djacy-oliveira-grajau-em-foco-696x464.jpg" srcset="https://grajaudefato.com.br/wp-content/uploads/2022/03/djacy-oliveira-grajau-em-foco-696x464.jpg 696w, https://grajaudefato.com.br/wp-content/uploads/2022/03/djacy-oliveira-grajau-em-foco-300x200.jpg 300w, https://grajaudefato.com.br/wp-content/uploads/2022/03/djacy-oliveira-grajau-em-foco-768x512.jpg 768w, https://grajaudefato.com.br/wp-content/uploads/2022/03/djacy-oliveira-grajau-em-foco.jpg 1000w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="djacy-oliveira-grajau-em-foco" /></div></div><div class="vc_row_inner tdi_112 vc_row vc_inner wpb_row td-pb-row">
<style scoped media="all">.tdi_112{position:relative!important;top:0;transform:none;-webkit-transform:none}.tdi_112,.tdi_112 .tdc-inner-columns{display:block}.tdi_112 .tdc-inner-columns{width:100%}@media (min-width:768px){.tdi_112{margin-left:-15px;margin-right:-15px}.tdi_112 .vc_column_inner{padding-left:15px;padding-right:15px}}@media (min-width:1019px) and (max-width:1140px){@media (min-width:768px){.tdi_112{margin-left:-10px;margin-right:-10px}.tdi_112 .vc_column_inner{padding-left:10px;padding-right:10px}}}</style><div class="vc_column_inner tdi_114 wpb_column vc_column_container tdc-inner-column td-pb-span12 td-is-sticky">
<style scoped media="all">.tdi_114{vertical-align:baseline}.tdi_114 .vc_column-inner>.wpb_wrapper,.tdi_114 .vc_column-inner>.wpb_wrapper .tdc-elements{display:block}.tdi_114 .vc_column-inner>.wpb_wrapper .tdc-elements{width:100%}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_content tdi_115 td-pb-border-top td_block_template_1 td-post-content tagdiv-type" data-td-block-uid="tdi_115">
<style media="all">.tdb_single_content{margin-bottom:0;*zoom:1}.tdb_single_content:before,.tdb_single_content:after{display:table;content:'';line-height:0}.tdb_single_content:after{clear:both}.tdb_single_content .tdb-block-inner>*:not(.wp-block-quote):not(.alignwide):not(.alignfull.wp-block-cover.has-parallax):not(.td-a-ad){margin-left:auto;margin-right:auto}.tdb_single_content a{pointer-events:auto}.tdb_single_content .td-spot-id-top_ad .tdc-placeholder-title:before{content:'Article Top Ad'!important}.tdb_single_content .td-spot-id-inline_ad0 .tdc-placeholder-title:before{content:'Article Inline Ad 1'!important}.tdb_single_content .td-spot-id-inline_ad1 .tdc-placeholder-title:before{content:'Article Inline Ad 2'!important}.tdb_single_content .td-spot-id-inline_ad2 .tdc-placeholder-title:before{content:'Article Inline Ad 3'!important}.tdb_single_content .td-spot-id-bottom_ad .tdc-placeholder-title:before{content:'Article Bottom Ad'!important}.tdb_single_content .id_top_ad,.tdb_single_content .id_bottom_ad{clear:both;margin-bottom:21px;text-align:center}.tdb_single_content .id_top_ad img,.tdb_single_content .id_bottom_ad img{margin-bottom:0}.tdb_single_content .id_top_ad .adsbygoogle,.tdb_single_content .id_bottom_ad .adsbygoogle{position:relative}.tdb_single_content .id_ad_content-horiz-left,.tdb_single_content .id_ad_content-horiz-right,.tdb_single_content .id_ad_content-horiz-center{margin-bottom:15px}.tdb_single_content .id_ad_content-horiz-left img,.tdb_single_content .id_ad_content-horiz-right img,.tdb_single_content .id_ad_content-horiz-center img{margin-bottom:0}.tdb_single_content .id_ad_content-horiz-center{text-align:center}.tdb_single_content .id_ad_content-horiz-center img{margin-right:auto;margin-left:auto}.tdb_single_content .id_ad_content-horiz-left{float:left;margin-top:9px;margin-right:21px}.tdb_single_content .id_ad_content-horiz-right{float:right;margin-top:6px;margin-left:21px}.tdb_single_content .tdc-a-ad .tdc-placeholder-title{width:300px;height:250px}.tdb_single_content .tdc-a-ad .tdc-placeholder-title:before{position:absolute;top:50%;-webkit-transform:translateY(-50%);transform:translateY(-50%);margin:auto;display:table;width:100%}.tdb_single_content .tdb-block-inner.td-fix-index{word-break:break-word}.tdi_115,.tdi_115>p,.tdi_115 .tdb-block-inner>p{font-size:18px!important}.tdi_115 li{line-height:1.8!important}.tdi_115 li:before{margin-top:1px;line-height:27px!important}.tdi_115 .tdb-block-inner blockquote p{color:#fbb03b}@media (max-width:767px){.tdb_single_content .id_ad_content-horiz-left,.tdb_single_content .id_ad_content-horiz-right,.tdb_single_content .id_ad_content-horiz-center{margin:0 auto 26px auto}}@media (max-width:767px){.tdb_single_content .id_ad_content-horiz-left{margin-right:0}}@media (max-width:767px){.tdb_single_content .id_ad_content-horiz-right{margin-left:0}}@media (max-width:767px){.tdb_single_content .td-a-ad{float:none;text-align:center}.tdb_single_content .td-a-ad img{margin-right:auto;margin-left:auto}.tdb_single_content .tdc-a-ad{float:none}}@media print{.single .td-header-template-wrap,.single .td-footer-template-wrap,.single .td_block_wrap:not(.tdb_breadcrumbs):not(.tdb_single_categories):not(.tdb-single-title):not(.tdb_single_author):not(.tdb_single_date):not(.tdb_single_comments_count):not(.tdb_single_post_views):not(.tdb_single_featured_image):not(.tdb_single_content){display:none}.single.td-animation-stack-type0 .post img{opacity:1!important}}@media (min-width:768px) and (max-width:1018px){.tdi_115,.tdi_115>p,.tdi_115 .tdb-block-inner>p{font-size:15px!important}}@media (max-width:767px){.tdi_115 img.aligncenter,.tdi_115 .aligncenter img{margin-left:-50px;width:calc(100% + (2 * 50px));max-width:none!important}.tdi_115,.tdi_115>p,.tdi_115 .tdb-block-inner>p{font-size:15px!important}}</style><div class="tdb-block-inner td-fix-index"><p>Na matéria <span style="color: #ff0000;"><strong>LINK MATERIA:</strong></span> <a href="https://realidadenatela.blogspot.com/2022/03/operacao-da-seic-em-grajau-leva-detido.html" target="_blank" rel="noopener"><strong>“Operação da SEIC em Grajaú leva detido ex-secretário de segurança Joabe Rodrigues”,</strong></a> do Blog de Olho em Grajaú, Djacy Oliveira, titular do veículo de comunicação afirma que foi exposto inocentemente no caso das Notícias Falsas que reproduziram mensagens caluniosas contra os policiais civis Jorge Hilário e Ramon Davilon. Na época ele, e outros pessoas que compartilharam a mensagem nos grupos do whatsapp foram convocados para depor na Delegacia de Polícia de Grajaú.</p><p><em>“As informações que a polícia tinha, foi de que o blogueiro Djacy seria o suposto autor da informação e que por pouco o blogueiro não foi a processo, mas logo foi descartada sua autoria após o depoimento do blogueiro, que esclareceu como recebeu as informações e de onde vieram que na época recebeu de outro blog e que já corria em toda a rede social o fato, mesmo assim as investigações continuaram.”, </em>escreveu.</p><hr /><p style="text-align: center;"><span style="background-color: #000000; color: #ffffff;"><strong>VEJA MATÉRIO DO BLOG DE OLHO EM GRAJAÚ SOBRE O FATO:</strong></span></p><h2 style="text-align: center;"><span style="color: #ff6600;"><a style="color: #ff6600;" href="https://realidadenatela.blogspot.com/2021/08/em-alto-do-coco-moradora-faz-nota.html" target="_blank" rel="noopener"><strong>Em Alto do Coco moradora faz nota contra a policia civil de Grajaú acusando-as de roubo de 12 mil reais e agressão</strong></a></span></h2><hr /><p>&nbsp;</p><p><span style="color: #ff0000;"><strong>LINK METÉRIA: </strong></span><a href="https://realidadenatela.blogspot.com/2021/08/policia-civil-de-grajau-reage-nota-e.html" target="_blank" rel="noopener"><strong>Djacy lembrou que na época a polícia civil emitiu nota de repudio aos blogs, inclusive ao “De Olho em Grajaú” sobre a informação divulgada.</strong> </a>A nota foi publicada em seu no blog, e apresentada ao vivo no jornal online “Grajaú em Foco”.</p><p>A matéria afirma que <em>“mesmo sem saber de quem teria partido as mensagens, a imprensa colocou os dois lados, um fato que quase colocou em xeque a índole do blogueiro Djacy que era taxando em grupos de whatsapp como autor da notícia, mas a sequência no caso acabou chegando ao ex-secretário Joabe que segundo a polícia, as informações saíram de um aparelho celular que estaria registrado e-mail e contatos em seu nome.”</em></p><p>No final a matéria, o blog “De Olho em Grajaú”, informa que enviou mensagens para Joabe Rodrigues para que faça sua defesa sobre as investigações policiais, e que até o fechamento da publicação não tiveram nenhum retorno. <em>“&#8230;fica aqui o espaço para o grajauense emitir sua defesa sobre o caso em uma nota, ou até mesmo em uma entrevista, já que o fato repercute de forma destorcida na rede social.”, </em>afirmou.</p><p><span style="color: #999999;"><em>Com: Blog De olho em Grajaú</em></span></p><p>&nbsp;</p></div></div><div class="td_block_wrap tdb_single_source tdi_116 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_116">
<style media="all">.tdb_single_source{margin-bottom:2px;font-family:'Open Sans','Open Sans Regular',sans-serif;font-weight:600}.tdb_single_source span,.tdb_single_source a{font-size:11px}.tdb_single_source span{text-transform:uppercase}.tdb_single_source a:hover{background-color:#4db2ec;border-color:#4db2ec;color:#fff}.tdi_116 span{margin-right:4px;padding:2px 8px 3px;color:#fff;background-color:#fbb03b}.tdi_116 a{padding:1px 7px 2px;border:1px solid #ededed;color:#111}.tdi_116 a:hover{color:#000;background-color:rgba(0,0,0,0);border-color:#fbb03b}@media (min-width:1019px) and (max-width:1140px){.tdi_116 a{border:1px solid #ededed}}@media (min-width:768px) and (max-width:1018px){.tdi_116 a{border:1px solid #ededed;font-size:10px!important}.tdi_116 span{font-size:10px!important}}@media (max-width:767px){.tdi_116 a{border:1px solid #ededed;font-size:10px!important}.tdi_116 span{font-size:10px!important}}</style><div class="tdb-block-inner td-fix-index"><span>Fonte:</span><a rel="nofollow" href="https://realidadenatela.blogspot.com/2022/03/operacao-da-seic-em-grajau-leva-detido.html">BLOG DE OLHO EM GRAJAÚ</a></div></div><div class="td_block_wrap tdb_single_tags tdi_118 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_118">
<style media="all">.tdb_single_tags{margin-bottom:2px;font-family:'Open Sans','Open Sans Regular',sans-serif;font-weight:600}.tdb_single_tags span,.tdb_single_tags a{font-size:11px}.tdb_single_tags span{text-transform:uppercase}.tdb_single_tags a:hover{background-color:#4db2ec;border-color:#4db2ec;color:#fff}.tdb_single_tags ul{display:inline-block;margin:0;list-style-type:none;font-size:0}.tdb_single_tags li{display:inline-block;margin-left:0}.tdi_118 span{margin-right:4px;padding:2px 8px 3px;color:#fff;background-color:#fbb03b}.tdi_118 a{margin-right:4px;padding:1px 7px 2px;border:1px solid #ededed;color:#111}.tdi_118 a:hover{color:#000;background-color:rgba(0,0,0,0);border-color:#fbb03b}@media (min-width:1019px) and (max-width:1140px){.tdi_118 a{border:1px solid #ededed}}@media (min-width:768px) and (max-width:1018px){.tdi_118 a{border:1px solid #ededed;font-size:10px!important}.tdi_118 span{font-size:10px!important}}@media (max-width:767px){.tdi_118 a{border:1px solid #ededed;font-size:10px!important}.tdi_118 span{font-size:10px!important}}</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags:</span></li><li><a href="https://grajaudefato.com.br/tag/blog-de-olho-em-grajau/">Blog de Olho em Grajaú</a></li><li><a href="https://grajaudefato.com.br/tag/blogueiros/">Blogueiros</a></li><li><a href="https://grajaudefato.com.br/tag/djacy-oliveira/">Djacy Oliveira</a></li><li><a href="https://grajaudefato.com.br/tag/fake-news/">Fake News</a></li><li><a href="https://grajaudefato.com.br/tag/grajau/">Grajaú</a></li><li><a href="https://grajaudefato.com.br/tag/imprensa/">Imprensa</a></li><li><a href="https://grajaudefato.com.br/tag/imprensa-grajauense/">Imprensa Grajauense</a></li><li><a href="https://grajaudefato.com.br/tag/joabe-rodrigues/">Joabe Rodrigues</a></li><li><a href="https://grajaudefato.com.br/tag/policia-civil/">Polícia Civil</a></li><li><a href="https://grajaudefato.com.br/tag/policia-civil-de-grajau/">Polícia Civil de Grajaú</a></li><li><a href="https://grajaudefato.com.br/tag/prisao/">Prisão</a></li></ul></div></div><div class="td_block_wrap tdb_single_post_share tdi_119 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_119">
<style media="all">.tdi_119{margin-top:20px!important;margin-bottom:16px!important}</style>
<style media="all">.tdi_119 .td-social-share-text{font-family:Rubik!important}.tdi_119 .td-social-network{font-family:Rubik!important}</style><div id="tdi_119" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5"><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Compartilhar</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgrajaudefato.com.br%2Fgrajau%2Fblogueiro-djacy-oliveira-diz-que-foi-exposto-inocentemente-no-caso-da-fake-news-contra-policiais-civis-de-grajau%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Blogueiro+Djacy+Oliveira+diz+que+foi+exposto+inocentemente+no+caso+da+Fake+News+contra+policiais+civis+de+Graja%C3%BA&url=https%3A%2F%2Fgrajaudefato.com.br%2Fgrajau%2Fblogueiro-djacy-oliveira-diz-que-foi-exposto-inocentemente-no-caso-da-fake-news-contra-policiais-civis-de-grajau%2F&via=Graja%C3%BA+de+Fato" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Blogueiro+Djacy+Oliveira+diz+que+foi+exposto+inocentemente+no+caso+da+Fake+News+contra+policiais+civis+de+Graja%C3%BA %0A%0A https://grajaudefato.com.br/grajau/blogueiro-djacy-oliveira-diz-que-foi-exposto-inocentemente-no-caso-da-fake-news-contra-policiais-civis-de-grajau/" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://grajaudefato.com.br/grajau/blogueiro-djacy-oliveira-diz-que-foi-exposto-inocentemente-no-caso-da-fake-news-contra-policiais-civis-de-grajau/&text=Blogueiro+Djacy+Oliveira+diz+que+foi+exposto+inocentemente+no+caso+da+Fake+News+contra+policiais+civis+de+Graja%C3%BA" title="Telegram"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_119" title="More"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_121"><div class="td-fix-index"><div id="FollowGoogleNews" class="my-2"> <span>Nos siga no </span> <a href="https://news.google.com/publications/CAAqBwgKMJqrowsw3bW7Aw?oc=3&ceid=BR:pt-419" target="_blank"> <img src="https://grajaudefato.com.br/wp-content/uploads/2022/03/google-news-1.png" style=" width: 150px;height: 45px;" alt="Google Notícias"> </a></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_123 td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped media="all">.tdi_123{margin-bottom:0px!important;padding-bottom:1px!important}</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_125 td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped media="all">.tdi_125{margin-bottom:0px!important;padding-bottom:1px!important}</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_127 td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped media="all">.tdi_127{padding-bottom:1px!important}@media (min-width:768px) and (max-width:1018px){.tdi_127{margin-bottom:20px!important}}@media (max-width:767px){.tdi_127{margin-bottom:15px!important}}</style></div></div></div></div></div><div class="td_block_wrap tdb_single_next_prev tdi_128 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_128">
<style media="all">.tdi_128{margin-bottom:40px!important;padding-top:10px!important;padding-right:20px!important;padding-bottom:10px!important;padding-left:20px!important;position:relative}@media (max-width:767px){.tdi_128{margin-bottom:20px!important}}</style>
<style media="all">.tdb_single_next_prev{*zoom:1}.tdb_single_next_prev:before,.tdb_single_next_prev:after{display:table;content:'';line-height:0}.tdb_single_next_prev:after{clear:both}.tdb-next-post{font-family:'Roboto',sans-serif;width:48%;float:left;transform:translateZ(0);-webkit-transform:translateZ(0);min-height:1px;line-height:1}.tdb-next-post span{display:block;font-size:12px;color:#747474;margin-bottom:7px}.tdb-next-post a{font-size:15px;color:#222;line-height:21px;-webkit-transition:color 0.2s ease;transition:color 0.2s ease}.tdb-next-post a:hover{color:#4db2ec}.tdb-post-next{margin-left:2%;text-align:right}.tdb-post-prev{margin-right:2%}.tdi_128 .tdb-next-post:hover a{color:#fbb03b}.tdi_128 .tdb-next-post span{color:#fff;font-size:16px!important}.tdi_128 .tdb-next-post a{font-size:18px!important;line-height:1.3!important;font-weight:500!important}@media (min-width:1019px) and (max-width:1140px){.tdi_128 .tdb-next-post a{font-size:16px!important;line-height:1.3!important;font-weight:500!important}}@media (min-width:768px) and (max-width:1018px){.tdi_128 .tdb-next-post a{font-size:14px!important;line-height:1.3!important;font-weight:500!important}.tdi_128 .tdb-next-post span{font-size:12px!important}}@media (max-width:767px){.tdi_128 .tdb-next-post a{font-size:12px!important;line-height:1.3!important;font-weight:500!important}.tdi_128 .tdb-next-post span{font-size:12px!important}}</style><div class="tdi_128_rand_style td-element-style">
<style media="all">.tdi_128_rand_style{background-color:#fbb03b!important}</style></div><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Anterior</span><a href="https://grajaudefato.com.br/ultimas-noticias/aposta-de-grajau-ganha-premio-de-r-746-mil-na-lotofacil/">Aposta de Grajaú ganha prêmio de R$ 74,6 mil na Lotofácil</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Próximo</span><a href="https://grajaudefato.com.br/ultimas-noticias/instagram-da-policia-civil-divulga-acao-que-resultou-na-prisao-de-pastor-evangelico-em-grajau/">Instagram da Polícia Civil divulga ação que resultou na prisão de pastor evangélico em Grajaú</a></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_129 td_block_template_1">
<style media="all">.tdi_129{margin-bottom:36px!important;padding-top:30px!important;padding-right:30px!important;padding-bottom:30px!important;padding-left:30px!important;border-style:dotted!important;border-color:#000000!important;border-width:1px 1px 1px 1px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_129{padding-top:15px!important;padding-right:15px!important;padding-bottom:15px!important;padding-left:15px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_129{padding-top:10px!important;padding-right:10px!important;padding-bottom:10px!important;padding-left:10px!important}}@media (max-width:767px){.tdi_129{margin-bottom:20px!important;padding-top:10px!important;padding-right:10px!important;padding-bottom:10px!important;padding-left:10px!important}}</style>
<style media="all">.tdi_129.td-a-rec{text-align:center}.tdi_129 .td-element-style{z-index:-1}</style>
<script data-cfasync="false" async type="text/javascript" src="//go.trvdp.com/init/5243.js?pid=3919"></script>
</div><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_130 tdb-content-vert-top td-pb-border-top td_block_template_1" data-td-block-uid="tdi_130">
<style media="all">.tdi_130{margin-bottom:0px!important}</style>
<style media="all">.tdb-author-box .tdb-author-photo,.tdb-author-box .tdb-author-info{display:table-cell;vertical-align:top}.tdb-author-box .tdb-author-photo img{display:block}.tdb-author-box .tdb-author-counters span{display:inline-block;background-color:#222;margin:0 10px 0 0;padding:5px 10px 4px;font-family:'Roboto',sans-serif;font-size:11px;font-weight:700;line-height:1;color:#fff}.tdb-author-box .tdb-author-name,.tdb-author-box .tdb-author-url{display:block}.tdb-author-box .tdb-author-name{margin:7px 0 8px;font-family:'Open Sans','Open Sans Regular',sans-serif;font-size:15px;line-height:21px;font-weight:700;color:#222}.tdb-author-box .tdb-author-name:hover{color:#4db2ec}.tdb-author-box .tdb-author-url{margin-bottom:6px;font-size:11px;font-style:italic;line-height:21px;color:#444}.tdb-author-box .tdb-author-url:hover{color:#4db2ec}.tdb-author-box .tdb-author-descr{font-size:12px}.tdb-author-box .tdb-author-social{margin-top:4px}.tdb-author-box .tdb-social-item{position:relative;display:inline-block;-webkit-transition:all 0.2s;transition:all 0.2s;text-align:center;-webkit-transform:translateZ(0);transform:translateZ(0)}.tdb-author-box .tdb-social-item:last-child{margin-right:0!important}.tdb-author-box .tdb-social-item i{color:#000;-webkit-transition:all 0.2s;transition:all 0.2s}.tdb-author-box .tdb-social-item:hover i{color:#000}.tdi_130{padding:21px;border:0px solid #ededed}.tdi_130 .tdb-author-photo{display:inline-block;width:120px;transform:translateZ(0);-webkit-transform:translateZ(0);pointer-events:auto}.tdi_130 .tdb-author-info{display:inline-block;width:100%;padding-top:10px;padding-left:0}.tdi_130 .tdb-block-inner{text-align:center}.tdi_130 .avatar,.tdi_130 .tdb-author-photo:before,.tdi_130 .tdb-author-photo:after{border-radius:100px}.tdi_130 .tdb-author-name:hover{color:#000}.tdi_130 .tdb-author-url:hover{color:#fbb03b}.tdi_130 .tdb-social-item i{font-size:15px;vertical-align:middle;line-height:15px}.tdi_130 .tdb-social-item i.td-icon-twitter,.tdi_130 .tdb-social-item i.td-icon-linkedin,.tdi_130 .tdb-social-item i.td-icon-pinterest,.tdi_130 .tdb-social-item i.td-icon-blogger,.tdi_130 .tdb-social-item i.td-icon-vimeo{font-size:12px}.tdi_130 .tdb-social-item{min-width:15px;height:15px;margin:7px 14px 7px 0}.tdi_130 .tdb-social-item:hover i{color:#fbb03b}.tdi_130 .tdb-author-name{text-transform:uppercase!important}.tdi_130 .tdb-author-url{font-style:normal!important}.tdi_130 .tdb-author-photo:hover:before{opacity:0}@media (min-width:1019px) and (max-width:1140px){.tdi_130{border:0px solid #ededed}}@media (min-width:768px) and (max-width:1018px){.tdi_130{border:0px solid #ededed}}@media (max-width:767px){.tdi_130{border:0px solid #ededed}}</style><div class="tdb-block-inner td-fix-index"><a href="https://grajaudefato.com.br/author/grajaudefato/" class="tdb-author-photo" title="Redação Grajaú de Fato"><img alt='' src='https://secure.gravatar.com/avatar/58623c659eb93c40eccc45d34e79306d?s=500&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/58623c659eb93c40eccc45d34e79306d?s=1000&#038;d=mm&#038;r=g 2x' class='avatar avatar-500 photo' height='500' width='500' loading='lazy' /></a><div class="tdb-author-info"><a href="https://grajaudefato.com.br/author/grajaudefato/" class="tdb-author-name">Redação Grajaú de Fato</a><a href="https://grajaudefato.com.br" class="tdb-author-url">https://grajaudefato.com.br</a><div class="tdb-author-descr">O portal em movimento, é um jornal online sobre notícias do município de Grajaú e região.</div><div class="tdb-author-social"><a href="https://www.facebook.com/GrajaudeFato" target="_blank" title="facebook" class="tdb-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.instagram.com/grajaudefato" target="_blank" title="instagram" class="tdb-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="/cdn-cgi/l/email-protection#7615191802170219361104171c17031213101702195815191b581404" target="_blank" title="mail-1" class="tdb-social-item"><i class="td-icon-font td-icon-mail-1"></i></a><a href="https://twitter.com/grajaudefato" target="_blank" title="twitter" class="tdb-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://www.youtube.com/user/GFNoticias" target="_blank" title="youtube" class="tdb-social-item"><i class="td-icon-font td-icon-youtube"></i></a></div></div></div></div><div class="vc_row_inner tdi_132 vc_row vc_inner wpb_row td-pb-row">
<style scoped media="all">.tdi_132{position:relative!important;top:0;transform:none;-webkit-transform:none}.tdi_132,.tdi_132 .tdc-inner-columns{display:block}.tdi_132 .tdc-inner-columns{width:100%}</style><div class="vc_column_inner tdi_134 wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped media="all">.tdi_134{vertical-align:baseline}.tdi_134 .vc_column-inner>.wpb_wrapper,.tdi_134 .vc_column-inner>.wpb_wrapper .tdc-elements{display:block}.tdi_134 .vc_column-inner>.wpb_wrapper .tdc-elements{width:100%}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_136 td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped media="all">.tdi_136{margin-top:20px!important;margin-bottom:0px!important;padding-bottom:1px!important}@media (min-width:768px) and (max-width:1018px){.tdi_136{margin-top:0px!important}}@media (max-width:767px){.tdi_136{margin-top:0px!important}}</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_138 td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped media="all">.tdi_138{margin-bottom:0px!important;padding-bottom:1px!important}</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_140 td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped media="all">.tdi_140{padding-bottom:1px!important}@media (min-width:768px) and (max-width:1018px){.tdi_140{margin-bottom:20px!important}}@media (max-width:767px){.tdi_140{margin-bottom:15px!important}}</style></div></div></div></div></div><div class="td_block_wrap td_block_title tdi_141 td-pb-border-top noticias td_block_template_5 td-fix-index" data-td-block-uid="tdi_141">
<style media="all">.td_block_template_5 .td-block-title{font-size:16px;font-weight:500;margin-top:0;margin-bottom:26px;line-height:25px;color:#000;text-align:left}.td_block_template_5 .td-block-title>*{padding:0 12px;border-width:0 0 0 4px;border-style:solid;border-color:#4db2ec}.td_block_template_5 .td-subcat-filter,.td_block_template_5 .td-subcat-dropdown{line-height:25px}@media (max-width:767px){.td_block_template_5 .td-related-title a{font-size:15px}}.td_block_template_5 .td-related-title:last-child{border:none}.td_block_template_5 .td-related-title .td-cur-simple-item{color:#4db2ec}.td-theme-wrap .tdi_141 .td-pulldown-filter-link:hover,.td-theme-wrap .tdi_141 .td-subcat-item a:hover,.td-theme-wrap .tdi_141 .td-subcat-item .td-cur-simple-item,.td-theme-wrap .tdi_141 .td-subcat-dropdown:hover .td-subcat-more span,.td-theme-wrap .tdi_141 .td-subcat-dropdown:hover .td-subcat-more i{color:#fbb03b}.td-theme-wrap .tdi_141 .td-block-title>*{border-color:#fbb03b}.td-theme-wrap .tdi_141 .td_module_wrap:hover .entry-title a,.td-theme-wrap .tdi_141 .td_quote_on_blocks,.td-theme-wrap .tdi_141 .td-opacity-cat .td-post-category:hover,.td-theme-wrap .tdi_141 .td-opacity-read .td-read-more a:hover,.td-theme-wrap .tdi_141 .td-opacity-author .td-post-author-name a:hover,.td-theme-wrap .tdi_141 .td-instagram-user a{color:#fbb03b}.td-theme-wrap .tdi_141 .td-next-prev-wrap a:hover,.td-theme-wrap .tdi_141 .td-load-more-wrap a:hover{background-color:#fbb03b;border-color:#fbb03b}.td-theme-wrap .tdi_141 .td-read-more a,.td-theme-wrap .tdi_141 .td-weather-information:before,.td-theme-wrap .tdi_141 .td-weather-week:before,.td-theme-wrap .tdi_141 .td-exchange-header:before,.td-theme-wrap .td-footer-wrapper .tdi_141 .td-post-category,.td-theme-wrap .tdi_141 .td-post-category:hover{background-color:#fbb03b}.tdi_141{margin-bottom:-10px!important}</style>
<style media="all">body .tdi_141 .td-block-title a,body .tdi_141 .td-block-title span{font-size:24px!important;font-weight:700!important;text-transform:uppercase!important}@media (min-width:1019px) and (max-width:1140px){body .tdi_141 .td-block-title a,body .tdi_141 .td-block-title span{font-size:22px!important;font-weight:700!important;text-transform:uppercase!important}}@media (min-width:768px) and (max-width:1018px){body .tdi_141 .td-block-title a,body .tdi_141 .td-block-title span{font-size:20px!important;font-weight:700!important;text-transform:uppercase!important}}@media (max-width:767px){body .tdi_141 .td-block-title a,body .tdi_141 .td-block-title span{font-size:22px!important;font-weight:700!important;text-transform:uppercase!important}}</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Comentários</span></h4></div></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_143"><div class="td-fix-index"><div id="disqus_thread"></div></div></div><div class="td_block_wrap td_block_title tdi_144 td-pb-border-top noticias td_block_template_5 td-fix-index" data-td-block-uid="tdi_144">
<style media="all">.td-theme-wrap .tdi_144 .td-pulldown-filter-link:hover,.td-theme-wrap .tdi_144 .td-subcat-item a:hover,.td-theme-wrap .tdi_144 .td-subcat-item .td-cur-simple-item,.td-theme-wrap .tdi_144 .td-subcat-dropdown:hover .td-subcat-more span,.td-theme-wrap .tdi_144 .td-subcat-dropdown:hover .td-subcat-more i{color:#fbb03b}.td-theme-wrap .tdi_144 .td-block-title>*{border-color:#fbb03b}.td-theme-wrap .tdi_144 .td_module_wrap:hover .entry-title a,.td-theme-wrap .tdi_144 .td_quote_on_blocks,.td-theme-wrap .tdi_144 .td-opacity-cat .td-post-category:hover,.td-theme-wrap .tdi_144 .td-opacity-read .td-read-more a:hover,.td-theme-wrap .tdi_144 .td-opacity-author .td-post-author-name a:hover,.td-theme-wrap .tdi_144 .td-instagram-user a{color:#fbb03b}.td-theme-wrap .tdi_144 .td-next-prev-wrap a:hover,.td-theme-wrap .tdi_144 .td-load-more-wrap a:hover{background-color:#fbb03b;border-color:#fbb03b}.td-theme-wrap .tdi_144 .td-read-more a,.td-theme-wrap .tdi_144 .td-weather-information:before,.td-theme-wrap .tdi_144 .td-weather-week:before,.td-theme-wrap .tdi_144 .td-exchange-header:before,.td-theme-wrap .td-footer-wrapper .tdi_144 .td-post-category,.td-theme-wrap .tdi_144 .td-post-category:hover{background-color:#fbb03b}.tdi_144{margin-bottom:-10px!important}</style>
<style media="all">body .tdi_144 .td-block-title a,body .tdi_144 .td-block-title span{font-size:24px!important;font-weight:700!important;text-transform:uppercase!important}body .tdi_144 .td-block-title{text-align:left}body .tdi_144.td_block_template_4 .td-block-title>*:before{right:auto;left:10px}body .tdi_144.td_block_template_5 .td-block-title>*{border-width:0 0 0 4px}body .tdi_144.td_block_template_8 .td-block-title>*{padding-left:0;padding-right:20px}body .tdi_144.td_block_template_9 .td-block-title:after{right:auto;left:0}body .tdi_144.td_block_template_13 .td-block-subtitle{right:auto;left:-4px}body .tdi_144.td_block_template_17 .td-block-title:after{right:auto;left:15px}@media (min-width:1019px) and (max-width:1140px){body .tdi_144 .td-block-title a,body .tdi_144 .td-block-title span{font-size:22px!important;font-weight:700!important;text-transform:uppercase!important}}@media (min-width:768px) and (max-width:1018px){body .tdi_144 .td-block-title a,body .tdi_144 .td-block-title span{font-size:20px!important;font-weight:700!important;text-transform:uppercase!important}}@media (max-width:767px){body .tdi_144 .td-block-title a,body .tdi_144 .td-block-title span{font-size:22px!important;font-weight:700!important;text-transform:uppercase!important}}</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Continue Lendo</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_145 td-pb-border-top noticias td_block_template_5 td_flex_block" data-td-block-uid="tdi_145">
<style media="all">@media (max-width:767px){.tdi_145{margin-bottom:48px!important}}</style>
<style media="all">.tdi_145 .td-image-wrap{padding-bottom:70%}.tdi_145 .entry-thumb{background-position:center 50%}.tdi_145 .td-module-container{flex-direction:column;border-color:#eaeaea!important}.tdi_145 .td-image-container{display:block;order:0}.ie10 .tdi_145 .td-module-meta-info,.ie11 .tdi_145 .td-module-meta-info{flex:auto}.tdi_145 .td-module-meta-info{border-color:#eaeaea}.tdi_145 .td_module_wrap{width:33.33333333%;float:left;padding-left:10px;padding-right:10px;padding-bottom:18px;margin-bottom:18px}.tdi_145 .td_block_inner{margin-left:-10px;margin-right:-10px}.tdi_145 .td-module-container:before{bottom:-18px;border-color:#eaeaea}.tdi_145 .td-post-vid-time{display:block}.tdi_145 .td-post-category{padding:5px 10px;background-color:#fbb03b;font-size:13px!important;line-height:17px!important;font-weight:700!important;text-transform:uppercase!important}.tdi_145 .td-post-category:not(.td-post-extra-category){display:inline-block}.tdi_145 .td-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.tdi_145 .td-excerpt{display:none;column-count:1;column-gap:48px}.tdi_145 .td-audio-player{opacity:1;visibility:visible;height:auto;font-size:13px}.tdi_145 .td-read-more{display:none}.tdi_145 .td-author-date{display:none}.tdi_145 .td-post-author-name{display:none}.tdi_145 .td-post-date,.tdi_145 .td-post-author-name span{display:none}.tdi_145 .entry-review-stars{display:none}.tdi_145 .td-icon-star,.tdi_145 .td-icon-star-empty,.tdi_145 .td-icon-star-half{font-size:15px}.tdi_145 .td-module-comments{display:none}.tdi_145 .td_module_wrap:nth-child(3n+1){clear:both}.tdi_145 .td_module_wrap:nth-last-child(-n+3){margin-bottom:0;padding-bottom:0}.tdi_145 .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{display:none}.tdi_145 .td-module-title a{color:#555}.tdi_145 .td_module_wrap:hover .td-module-title a{color:#fbb03b!important}.tdi_145 .entry-title{margin:10px 0 0 0;font-size:18px!important;line-height:1!important;font-weight:700!important;letter-spacing:-.8px!important}.tdi_145 .td-block-title a,.tdi_145 .td-block-title span{font-size:24px!important;font-weight:700!important;text-transform:uppercase!important}html:not([class*='ie']) .tdi_145 .td-module-container:hover .entry-thumb:before{opacity:0}@media (min-width:1019px) and (max-width:1140px){.tdi_145 .td_module_wrap{padding-bottom:18px;margin-bottom:18px;clear:none!important;padding-bottom:18px!important;margin-bottom:18px!important}.tdi_145 .td-module-container:before{bottom:-18px}.tdi_145 .td_module_wrap:nth-child(3n+1){clear:both!important}.tdi_145 .td_module_wrap:nth-last-child(-n+3){margin-bottom:0!important;padding-bottom:0!important}.tdi_145 .td_module_wrap .td-module-container:before{display:block!important}.tdi_145 .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{display:none!important}}@media (min-width:768px) and (max-width:1018px){.tdi_145 .td_module_wrap{padding-bottom:18px;margin-bottom:18px;clear:none!important;padding-bottom:18px!important;margin-bottom:18px!important}.tdi_145 .td-module-container:before{bottom:-18px}.tdi_145 .td_module_wrap:nth-child(3n+1){clear:both!important}.tdi_145 .td_module_wrap:nth-last-child(-n+3){margin-bottom:0!important;padding-bottom:0!important}.tdi_145 .td_module_wrap .td-module-container:before{display:block!important}.tdi_145 .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{display:none!important}}@media (max-width:767px){.tdi_145 .td_module_wrap{width:100%;float:left;padding-bottom:18px;margin-bottom:18px;padding-bottom:18px!important;margin-bottom:18px!important}.tdi_145 .td-module-container:before{bottom:-18px}.tdi_145 .td_module_wrap:nth-last-child(1){margin-bottom:0!important;padding-bottom:0!important}.tdi_145 .td_module_wrap .td-module-container:before{display:block!important}.tdi_145 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none!important}}</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script>
<div class="td-block-title-wrap"></div><div id=tdi_145 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://grajaudefato.com.br/ultimas-noticias/samsung-galaxy-s9-com-imei-35368199098502670-foi-o-aparelho-celular-utilizado-para-produzir-noticia-falsa-contra-policiais-civis-de-grajau/" rel="bookmark" class="td-image-wrap" title="Samsung Galaxy S9, com IMEI 35368199098502670, foi o aparelho celular utilizado para produzir notícia falsa contra policiais civis de Grajaú"><span class="entry-thumb td-thumb-css" style="background-image: url('https://grajaudefato.com.br/wp-content/uploads/2022/03/samsung-galaxy-s9-fake-news-grajau-696x392.jpg')"></span></a></div></div><div class="td-module-meta-info"> <a href="https://grajaudefato.com.br/grajau/" class="td-post-category">Grajaú</a><h3 class="entry-title td-module-title"><a href="https://grajaudefato.com.br/ultimas-noticias/samsung-galaxy-s9-com-imei-35368199098502670-foi-o-aparelho-celular-utilizado-para-produzir-noticia-falsa-contra-policiais-civis-de-grajau/" rel="bookmark" title="Samsung Galaxy S9, com IMEI 35368199098502670, foi o aparelho celular utilizado para produzir notícia falsa contra policiais civis de Grajaú">Samsung Galaxy S9, com IMEI 35368199098502670, foi o aparelho celular utilizado para produzir notícia falsa contra policiais civis de Grajaú</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://grajaudefato.com.br/grajau/no-jornal-online-grajau-em-foco-joabe-rodrigues-diz-que-foi-vitima-de-uma-acao-orquestrada-por-motivacao-politica/" rel="bookmark" class="td-image-wrap td-module-video-modal" title="No jornal online “Grajaú em Foco”, Joabe Rodrigues diz que foi vítima de uma ação orquestrada por motivação política" data-video-source="youtube" data-video-autoplay="yes" data-video-url="https://www.youtube.com/watch?v=R8WCDwXx35g"><span class="entry-thumb td-thumb-css" style="background-image: url('https://grajaudefato.com.br/wp-content/uploads/2022/03/entrevista-do-joab-ao-grajau-em-foco-696x464.jpg')"></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div><div class="td-post-vid-time">00:13:21</div></div><div class="td-module-meta-info"> <a href="https://grajaudefato.com.br/grajau/" class="td-post-category">Grajaú</a><h3 class="entry-title td-module-title"><a href="https://grajaudefato.com.br/grajau/no-jornal-online-grajau-em-foco-joabe-rodrigues-diz-que-foi-vitima-de-uma-acao-orquestrada-por-motivacao-politica/" rel="bookmark" title="No jornal online “Grajaú em Foco”, Joabe Rodrigues diz que foi vítima de uma ação orquestrada por motivação política">No jornal online “Grajaú em Foco”, Joabe Rodrigues diz que foi vítima de uma ação orquestrada por motivação política</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://grajaudefato.com.br/ultimas-noticias/instagram-da-policia-civil-divulga-acao-que-resultou-na-prisao-de-pastor-evangelico-em-grajau/" rel="bookmark" class="td-image-wrap" title="Instagram da Polícia Civil divulga ação que resultou na prisão de pastor evangélico em Grajaú"><span class="entry-thumb td-thumb-css" style="background-image: url('https://grajaudefato.com.br/wp-content/uploads/2022/03/instagram-policia-civil-grajau-696x464.jpg')"></span></a></div></div><div class="td-module-meta-info"> <a href="https://grajaudefato.com.br/maranhao/policia-civil-ma/" class="td-post-category">Polícia Civil</a><h3 class="entry-title td-module-title"><a href="https://grajaudefato.com.br/ultimas-noticias/instagram-da-policia-civil-divulga-acao-que-resultou-na-prisao-de-pastor-evangelico-em-grajau/" rel="bookmark" title="Instagram da Polícia Civil divulga ação que resultou na prisão de pastor evangélico em Grajaú">Instagram da Polícia Civil divulga ação que resultou na prisão de pastor evangélico em Grajaú</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div></div></div></div></div><div class="vc_column tdi_147 wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped media="all">.tdi_147{vertical-align:baseline}.tdi_147>.wpb_wrapper,.tdi_147>.wpb_wrapper>.tdc-elements{display:block}.tdi_147>.wpb_wrapper>.tdc-elements{width:100%}.tdi_147>.wpb_wrapper>.vc_row_inner{width:auto}.tdi_147>.wpb_wrapper{width:auto;height:auto}.tdi_147{width:370px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_147{width:280px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_147{width:220px!important}}@media (max-width:767px){.tdi_147{width:auto!important}}</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_148 td_block_template_1">
<style media="all">.tdi_148{margin-top:20px!important;margin-bottom:36px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_148{margin-bottom:20px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_148{margin-top:10px!important;margin-bottom:20px!important}}</style>
<style media="all">.tdi_148.td-a-rec{text-align:center}.tdi_148 .td-element-style{z-index:-1}</style><span class="td-adspot-title">- PUBLICIDADE -</span><div class="a-single a-3">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7958338941904955" data-ad-slot="6555934753"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_149 td_block_template_1">
<style media="all">.tdi_149{margin-top:20px!important;margin-bottom:36px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_149{margin-bottom:20px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_149{margin-top:10px!important;margin-bottom:20px!important}}</style>
<style media="all">.tdi_149.td-a-rec{text-align:center}.tdi_149 .td-element-style{z-index:-1}</style><div class="a-single a-8"><div class="td-all-devices"> <a href="https://toqueto.com/radio" target="blank" rel="noopener noreferrer"> <img src="https://grajaudefato.com.br/wp-content/uploads/2021/03/escute-ao-vivo-radio-toqueto.png" alt=""> </a></div></div></div><div class="td_block_wrap td_block_title tdi_150 td-pb-border-top noticias td_block_template_5 td-fix-index" data-td-block-uid="tdi_150">
<style media="all">.td-theme-wrap .tdi_150 .td-pulldown-filter-link:hover,.td-theme-wrap .tdi_150 .td-subcat-item a:hover,.td-theme-wrap .tdi_150 .td-subcat-item .td-cur-simple-item,.td-theme-wrap .tdi_150 .td-subcat-dropdown:hover .td-subcat-more span,.td-theme-wrap .tdi_150 .td-subcat-dropdown:hover .td-subcat-more i{color:#fbb03b}.td-theme-wrap .tdi_150 .td-block-title>*{border-color:#fbb03b}.td-theme-wrap .tdi_150 .td_module_wrap:hover .entry-title a,.td-theme-wrap .tdi_150 .td_quote_on_blocks,.td-theme-wrap .tdi_150 .td-opacity-cat .td-post-category:hover,.td-theme-wrap .tdi_150 .td-opacity-read .td-read-more a:hover,.td-theme-wrap .tdi_150 .td-opacity-author .td-post-author-name a:hover,.td-theme-wrap .tdi_150 .td-instagram-user a{color:#fbb03b}.td-theme-wrap .tdi_150 .td-next-prev-wrap a:hover,.td-theme-wrap .tdi_150 .td-load-more-wrap a:hover{background-color:#fbb03b;border-color:#fbb03b}.td-theme-wrap .tdi_150 .td-read-more a,.td-theme-wrap .tdi_150 .td-weather-information:before,.td-theme-wrap .tdi_150 .td-weather-week:before,.td-theme-wrap .tdi_150 .td-exchange-header:before,.td-theme-wrap .td-footer-wrapper .tdi_150 .td-post-category,.td-theme-wrap .tdi_150 .td-post-category:hover{background-color:#fbb03b}.tdi_150{margin-bottom:-10px!important}</style>
<style media="all">body .tdi_150 .td-block-title a,body .tdi_150 .td-block-title span{font-size:24px!important;font-weight:700!important;text-transform:uppercase!important}@media (min-width:1019px) and (max-width:1140px){body .tdi_150 .td-block-title a,body .tdi_150 .td-block-title span{font-size:22px!important;font-weight:700!important;text-transform:uppercase!important}}@media (min-width:768px) and (max-width:1018px){body .tdi_150 .td-block-title a,body .tdi_150 .td-block-title span{font-size:20px!important;font-weight:700!important;text-transform:uppercase!important}}@media (max-width:767px){body .tdi_150 .td-block-title a,body .tdi_150 .td-block-title span{font-size:22px!important;font-weight:700!important;text-transform:uppercase!important}}</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Últimas Notícias</span></h4></div></div><div class="td_block_wrap td_flex_block_5 tdi_151 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_151">
<style media="all">.tdi_151{margin-bottom:27px!important;padding-bottom:20px!important;border-style:dotted!important;border-color:#000000!important;border-width:0px 0px 1px 0px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_151{margin-bottom:20px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_151{margin-bottom:20px!important}}</style>
<style media="all">.tdi_151 .td_module_wrap{width:100%;float:left;padding-left:20px;padding-right:20px;padding-bottom:18px;margin-bottom:18px;display:flex}.tdi_151 .td_module_wrap:nth-last-child(1){margin-bottom:0;padding-bottom:0}.tdi_151 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none}.tdi_151 .td_block_inner{margin-left:-20px;margin-right:-20px;display:flex;flex-wrap:wrap}.tdi_151 .td-module-container:before{bottom:-18px;border-color:#eaeaea}.tdi_151 .td-module-container{border-color:#eaeaea;flex-grow:1}.tdi_151 .entry-thumb{background-position:center 50%}.tdi_151 .td-image-wrap{padding-bottom:66%}.tdi_151 .td-post-vid-time{display:block}.tdi_151 .td-module-meta-info{border-color:#eaeaea}.tdi_151 .entry-title{margin:8px 0 0;font-size:20px!important;line-height:1!important;font-weight:700!important;letter-spacing:-.8px!important}.tdi_151 .td-excerpt{display:none;margin:8px 0 0}.tdi_151 .td-audio-player{opacity:1;visibility:visible;height:auto;font-size:13px}.tdi_151 .td-post-category:not(.td-post-extra-category){display:inline-block}.tdi_151 .td-post-category{margin:2px 6px 0 0;padding:5px 10px;border-width:0px;border-style:solid;border-color:#000;background-color:#fbb03b;color:#fff;border-color:#aaa;font-size:13px!important;line-height:17px!important;font-weight:700!important;text-transform:uppercase!important}.tdi_151 .td-author-date{display:inline}.tdi_151 .td-post-author-name{display:none}.tdi_151 .td-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.tdi_151 .td-post-date,.tdi_151 .td-post-author-name span{display:none}.tdi_151 .entry-review-stars{display:inline-block}.tdi_151 .td-icon-star,.tdi_151 .td-icon-star-empty,.tdi_151 .td-icon-star-half{font-size:15px}.tdi_151 .td-module-comments{display:none}.tdi_151 .td-read-more{display:none}.tdi_151 .td_module_wrap:hover .td-module-title a{color:#fbb03b!important}.tdi_151 .td-post-author-name a{color:#666}.tdi_151 .td-post-author-name:hover a{color:#000}.tdi_151 .td-editor-date,.tdi_151 .td-editor-date .td-post-author-name a,.tdi_151 .td-editor-date .entry-date,.tdi_151 .td-module-comments a{font-size:11px!important;font-weight:400!important}.tdi_151 .td-image-container{flex:0 0 0}html:not([class*='ie']) .tdi_151 .td-module-container:hover .entry-thumb:before{opacity:0}@media (min-width:1019px) and (max-width:1140px){.tdi_151 .td_module_wrap{padding-bottom:18px!important;margin-bottom:18px!important;padding-bottom:18px;margin-bottom:18px}.tdi_151 .td_module_wrap:nth-last-child(1){margin-bottom:0!important;padding-bottom:0!important}.tdi_151 .td_module_wrap .td-module-container:before{display:block!important}.tdi_151 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none!important}.tdi_151 .td-module-container:before{bottom:-18px}.tdi_151 .td-image-wrap{padding-bottom:60%}.tdi_151 .entry-title{font-size:16px!important;line-height:1!important;font-weight:700!important;letter-spacing:-.8px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_151 .td_module_wrap{padding-bottom:18px!important;margin-bottom:18px!important;padding-bottom:18px;margin-bottom:18px}.tdi_151 .td_module_wrap:nth-last-child(1){margin-bottom:0!important;padding-bottom:0!important}.tdi_151 .td_module_wrap .td-module-container:before{display:block!important}.tdi_151 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none!important}.tdi_151 .td-module-container:before{bottom:-18px}.tdi_151 .entry-title{font-size:14px!important;line-height:1!important;font-weight:700!important;letter-spacing:-.8px!important}}@media (max-width:767px){.tdi_151 .td_module_wrap{padding-bottom:18px!important;margin-bottom:18px!important;padding-bottom:18px;margin-bottom:18px}.tdi_151 .td_module_wrap:nth-last-child(1){margin-bottom:0!important;padding-bottom:0!important}.tdi_151 .td_module_wrap .td-module-container:before{display:block!important}.tdi_151 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none!important}.tdi_151 .td-module-container:before{bottom:-18px}}</style>
<script>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</script>
<div class="td-block-title-wrap"></div><div id=tdi_151 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://grajaudefato.com.br/ultimas-noticias/samsung-galaxy-s9-com-imei-35368199098502670-foi-o-aparelho-celular-utilizado-para-produzir-noticia-falsa-contra-policiais-civis-de-grajau/" rel="bookmark" class="td-image-wrap" title="Samsung Galaxy S9, com IMEI 35368199098502670, foi o aparelho celular utilizado para produzir notícia falsa contra policiais civis de Grajaú"><span class="entry-thumb td-thumb-css" style="background-image: url('https://grajaudefato.com.br/wp-content/uploads/2022/03/samsung-galaxy-s9-fake-news-grajau-485x360.jpg')"></span></a></div></div><div class="td-module-meta-info td-module-meta-info-bottom"><div class="td-editor-date"><a href="https://grajaudefato.com.br/grajau/" class="td-post-category">Grajaú</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://grajaudefato.com.br/author/grajaudefato/">Redação Grajaú de Fato</a> <span>-</span> </span></span></div><h3 class="entry-title td-module-title"><a href="https://grajaudefato.com.br/ultimas-noticias/samsung-galaxy-s9-com-imei-35368199098502670-foi-o-aparelho-celular-utilizado-para-produzir-noticia-falsa-contra-policiais-civis-de-grajau/" rel="bookmark" title="Samsung Galaxy S9, com IMEI 35368199098502670, foi o aparelho celular utilizado para produzir notícia falsa contra policiais civis de Grajaú">Samsung Galaxy S9, com IMEI 35368199098502670, foi o aparelho celular utilizado para produzir notícia falsa contra policiais civis de Grajaú</a></h3><div class="td-excerpt">Consultando o endereço eletrônico LINK SITE TJMA: (https://pje.tjma.jus.br:443/pje/Processo/ConsultaDocumento/listView.seam?x=22021208170874800000056943827/) do Tribunal de Justiça do Maranhão, a reportagem do Grajaú de...</div></div></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_152 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_152">
<style media="all">.tdi_152{margin-bottom:36px!important}</style>
<style media="all">.tdi_152 .td-image-wrap{padding-bottom:100%}.tdi_152 .entry-thumb{background-position:center 50%}.tdi_152 .td-image-container{flex:0 0 30%;width:30%;display:block;order:0}.ie10 .tdi_152 .td-image-container,.ie11 .tdi_152 .td-image-container{flex:0 0 auto}.tdi_152 .td-module-container{flex-direction:row;border-color:#eaeaea!important}.ie10 .tdi_152 .td-module-meta-info,.ie11 .tdi_152 .td-module-meta-info{flex:1}.tdi_152 .td-module-meta-info{padding:0 0 0 16px;border-color:#eaeaea}.tdi_152 .td_module_wrap{padding-left:20px;padding-right:20px;padding-bottom:15px;margin-bottom:15px}.tdi_152 .td_block_inner{margin-left:-20px;margin-right:-20px}.tdi_152 .td-module-container:before{bottom:-15px;border-color:#000}.tdi_152 .td-post-vid-time{display:block}.tdi_152 .td-post-category{padding:5px 10px;background-color:#fbb03b;color:#fff;font-size:13px!important;line-height:17px!important;font-weight:700!important;text-transform:uppercase!important}.tdi_152 .td-post-category:not(.td-post-extra-category){display:inline-block}.tdi_152 .td-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.tdi_152 .td-excerpt{display:none;column-count:1;column-gap:48px}.tdi_152 .td-audio-player{opacity:1;visibility:visible;height:auto;font-size:13px}.tdi_152 .td-read-more{display:none}.tdi_152 .td-author-date{display:inline}.tdi_152 .td-post-author-name{display:none}.tdi_152 .td-post-date,.tdi_152 .td-post-author-name span{display:none}.tdi_152 .entry-review-stars{display:inline-block}.tdi_152 .td-icon-star,.tdi_152 .td-icon-star-empty,.tdi_152 .td-icon-star-half{font-size:15px}.tdi_152 .td-module-comments{display:none}.tdi_152 .td_module_wrap:nth-last-child(1){margin-bottom:0;padding-bottom:0}.tdi_152 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none}.tdi_152 .td_module_wrap:hover .td-module-title a{color:#fbb03b!important}.tdi_152 .td-post-author-name a{color:#666}.tdi_152 .td-post-author-name:hover a{color:#000}.tdi_152 .entry-title{margin:10px 0 0 0;font-size:16px!important;line-height:1!important;font-weight:700!important;letter-spacing:-.8px!important}.tdi_152 .td-editor-date,.tdi_152 .td-editor-date .td-post-author-name a,.tdi_152 .td-editor-date .entry-date,.tdi_152 .td-module-comments a{font-size:11px!important;font-weight:400!important}html:not([class*='ie']) .tdi_152 .td-module-container:hover .entry-thumb:before{opacity:0}@media (min-width:1019px) and (max-width:1140px){.tdi_152 .td_module_wrap{padding-bottom:10px;margin-bottom:10px;padding-bottom:10px!important;margin-bottom:10px!important}.tdi_152 .td-module-container:before{bottom:-10px}.tdi_152 .td_module_wrap:nth-last-child(1){margin-bottom:0!important;padding-bottom:0!important}.tdi_152 .td_module_wrap .td-module-container:before{display:block!important}.tdi_152 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none!important}.tdi_152 .entry-title{font-size:14px!important;line-height:1!important;font-weight:700!important;letter-spacing:-.8px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_152 .td-image-container{flex:0 0 28%;width:28%}.ie10 .tdi_152 .td-image-container,.ie11 .tdi_152 .td-image-container{flex:0 0 auto}.tdi_152 .td-module-meta-info{padding:0 0 0 12px}.tdi_152 .td_module_wrap{padding-bottom:10px;margin-bottom:10px;padding-bottom:10px!important;margin-bottom:10px!important}.tdi_152 .td-module-container:before{bottom:-10px}.tdi_152 .td_module_wrap:nth-last-child(1){margin-bottom:0!important;padding-bottom:0!important}.tdi_152 .td_module_wrap .td-module-container:before{display:block!important}.tdi_152 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none!important}.tdi_152 .entry-title{font-size:12px!important;line-height:1!important;font-weight:700!important;letter-spacing:-.8px!important}}@media (max-width:767px){.tdi_152 .td_module_wrap{padding-bottom:15px;margin-bottom:15px;padding-bottom:15px!important;margin-bottom:15px!important}.tdi_152 .td-module-container:before{bottom:-15px}.tdi_152 .td_module_wrap:nth-last-child(1){margin-bottom:0!important;padding-bottom:0!important}.tdi_152 .td_module_wrap .td-module-container:before{display:block!important}.tdi_152 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none!important}}</style>
<script>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</script>
<div class="td-block-title-wrap"></div><div id=tdi_152 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://grajaudefato.com.br/mundo/areia-do-saara-escurece-o-ceu-do-sul-da-espanha/" rel="bookmark" class="td-image-wrap" title="Areia do Saara escurece o céu do sul da Espanha"><span class="entry-thumb td-thumb-css" style="background-image: url('https://grajaudefato.com.br/wp-content/uploads/2022/03/aguilas-laranja-218x150.webp')"></span></a></div></div><div class="td-module-meta-info"> <a href="https://grajaudefato.com.br/mundo/" class="td-post-category">Mundo</a><h3 class="entry-title td-module-title"><a href="https://grajaudefato.com.br/mundo/areia-do-saara-escurece-o-ceu-do-sul-da-espanha/" rel="bookmark" title="Areia do Saara escurece o céu do sul da Espanha">Areia do Saara escurece o céu do sul da Espanha</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://grajaudefato.com.br/author/fabiosakamoto/">Fabio Sakamoto</a> <span>-</span> </span> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://grajaudefato.com.br/mundo/jornalista-americano-e-morto-a-tiros-na-regiao-de-kiev-outros-dois-homens-sofreram-ferimentos/" rel="bookmark" class="td-image-wrap" title="Jornalista americano é morto a tiros na região de Kiev; outros dois homens sofreram ferimentos"><span class="entry-thumb td-thumb-css" style="background-image: url('https://grajaudefato.com.br/wp-content/uploads/2022/03/jornalista-eua-ucrania-13032022105532270-218x150.jpeg')"></span></a></div></div><div class="td-module-meta-info"> <a href="https://grajaudefato.com.br/mundo/" class="td-post-category">Mundo</a><h3 class="entry-title td-module-title"><a href="https://grajaudefato.com.br/mundo/jornalista-americano-e-morto-a-tiros-na-regiao-de-kiev-outros-dois-homens-sofreram-ferimentos/" rel="bookmark" title="Jornalista americano é morto a tiros na região de Kiev; outros dois homens sofreram ferimentos">Jornalista americano é morto a tiros na região de Kiev; outros dois homens sofreram ferimentos</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://grajaudefato.com.br/author/fabiosakamoto/">Fabio Sakamoto</a> <span>-</span> </span> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://grajaudefato.com.br/grajau/no-jornal-online-grajau-em-foco-joabe-rodrigues-diz-que-foi-vitima-de-uma-acao-orquestrada-por-motivacao-politica/" rel="bookmark" class="td-image-wrap td-module-video-modal" title="No jornal online “Grajaú em Foco”, Joabe Rodrigues diz que foi vítima de uma ação orquestrada por motivação política" data-video-source="youtube" data-video-autoplay="yes" data-video-url="https://www.youtube.com/watch?v=R8WCDwXx35g"><span class="entry-thumb td-thumb-css" style="background-image: url('https://grajaudefato.com.br/wp-content/uploads/2022/03/entrevista-do-joab-ao-grajau-em-foco-218x150.jpg')"></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div><div class="td-post-vid-time">00:13:21</div></div><div class="td-module-meta-info"> <a href="https://grajaudefato.com.br/grajau/" class="td-post-category">Grajaú</a><h3 class="entry-title td-module-title"><a href="https://grajaudefato.com.br/grajau/no-jornal-online-grajau-em-foco-joabe-rodrigues-diz-que-foi-vitima-de-uma-acao-orquestrada-por-motivacao-politica/" rel="bookmark" title="No jornal online “Grajaú em Foco”, Joabe Rodrigues diz que foi vítima de uma ação orquestrada por motivação política">No jornal online “Grajaú em Foco”, Joabe Rodrigues diz que foi vítima de uma ação orquestrada por motivação política</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://grajaudefato.com.br/author/grajaudefato/">Redação Grajaú de Fato</a> <span>-</span> </span> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://grajaudefato.com.br/ultimas-noticias/instagram-da-policia-civil-divulga-acao-que-resultou-na-prisao-de-pastor-evangelico-em-grajau/" rel="bookmark" class="td-image-wrap" title="Instagram da Polícia Civil divulga ação que resultou na prisão de pastor evangélico em Grajaú"><span class="entry-thumb td-thumb-css" style="background-image: url('https://grajaudefato.com.br/wp-content/uploads/2022/03/instagram-policia-civil-grajau-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"> <a href="https://grajaudefato.com.br/maranhao/policia-civil-ma/" class="td-post-category">Polícia Civil</a><h3 class="entry-title td-module-title"><a href="https://grajaudefato.com.br/ultimas-noticias/instagram-da-policia-civil-divulga-acao-que-resultou-na-prisao-de-pastor-evangelico-em-grajau/" rel="bookmark" title="Instagram da Polícia Civil divulga ação que resultou na prisão de pastor evangélico em Grajaú">Instagram da Polícia Civil divulga ação que resultou na prisão de pastor evangélico em Grajaú</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://grajaudefato.com.br/author/grajaudefato/">Redação Grajaú de Fato</a> <span>-</span> </span> </span></div></div></div></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_153 td_block_template_1">
<style media="all">.tdi_153{margin-bottom:36px!important}</style>
<style media="all">.tdi_153.td-a-rec{text-align:center}.tdi_153 .td-element-style{z-index:-1}</style><span class="td-adspot-title">- PUBLICIDADE -</span><div class="a-single a-4">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-7958338941904955" data-ad-slot="8565174514"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div></div></div></div></div></div><div id="tdi_154" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_155 wpb_row td-pb-row">
<style scoped media="all">.tdi_155,.tdi_155 .tdc-columns{min-height:0}.tdi_155,.tdi_155 .tdc-columns{display:block}.tdi_155 .tdc-columns{width:100%}</style><div class="vc_column tdi_157 wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped media="all">.tdi_157{vertical-align:baseline}.tdi_157>.wpb_wrapper,.tdi_157>.wpb_wrapper>.tdc-elements{display:block}.tdi_157>.wpb_wrapper>.tdc-elements{width:100%}.tdi_157>.wpb_wrapper>.vc_row_inner{width:auto}.tdi_157>.wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_159 td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped media="all">.tdi_159{margin-bottom:0px!important;padding-bottom:1px!important}</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_161 td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped media="all">.tdi_161{margin-bottom:0px!important;padding-bottom:1px!important}</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_163 td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped media="all">.tdi_163{margin-bottom:40px!important;padding-bottom:1px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_163{margin-bottom:16px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_163{margin-bottom:10px!important}}@media (max-width:767px){.tdi_163{margin-bottom:30px!important}}</style></div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person">
<meta itemprop="name" content="Redação Grajaú de Fato">
<meta itemprop="url" content="https://grajaudefato.com.br/author/grajaudefato/"></span>
<meta itemprop="datePublished" content="2022-03-11T16:27:31-03:00">
<meta itemprop="dateModified" content="2022-03-19T18:13:50-03:00">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://grajaudefato.com.br/grajau/blogueiro-djacy-oliveira-diz-que-foi-exposto-inocentemente-no-caso-da-fake-news-contra-policiais-civis-de-grajau/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://grajaudefato.com.br/wp-content/uploads/2019/06/logo.png"></span>
<meta itemprop="name" content="Grajaú de Fato"></span>
<meta itemprop="headline" content="Blogueiro Djacy Oliveira diz que foi exposto inocentemente no caso da Fake News contra policiais civis de Grajaú"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://grajaudefato.com.br/wp-content/uploads/2022/03/djacy-oliveira-grajau-em-foco.jpg">
<meta itemprop="width" content="1000">
<meta itemprop="height" content="667"></span></article></div></div></div><div class="td-footer-template-wrap" style="position: relative"><div class="td-footer-wrap"><div id="tdi_164" class="tdc-zone"><div class="tdc_zone tdi_165 wpb_row td-pb-row tdc-element-style">
<style scoped media="all">.tdi_165{min-height:0}.tdi_165>.td-element-style:after{content:''!important;width:100%!important;height:100%!important;position:absolute!important;top:0!important;left:0!important;z-index:0!important;display:block!important;background-color:#000000!important}</style><div class="tdi_164_rand_style td-element-style"></div><div id="tdi_166" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_167 wpb_row td-pb-row">
<style scoped media="all">.tdi_167,.tdi_167 .tdc-columns{min-height:0}.tdi_167,.tdi_167 .tdc-columns{display:block}.tdi_167 .tdc-columns{width:100%}.tdi_167{padding-top:30px!important}.tdi_167 .td_block_wrap{text-align:left}</style><div class="vc_column tdi_169 wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped media="all">.tdi_169{vertical-align:baseline}.tdi_169>.wpb_wrapper,.tdi_169>.wpb_wrapper>.tdc-elements{display:block}.tdi_169>.wpb_wrapper>.tdc-elements{width:100%}.tdi_169>.wpb_wrapper>.vc_row_inner{width:auto}.tdi_169>.wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_171 vc_row vc_inner wpb_row td-pb-row">
<style scoped media="all">.tdi_171{position:relative!important;top:0;transform:none;-webkit-transform:none}.tdi_171,.tdi_171 .tdc-inner-columns{display:block}.tdi_171 .tdc-inner-columns{width:100%}.tdi_171{margin-right:0px!important;margin-bottom:30px!important;margin-left:0px!important;border-color:#ffffff!important;border-style:solid!important;border-width:0px 0px 3px 0px!important}.tdi_171 .td_block_wrap{text-align:left}@media (min-width:1019px) and (max-width:1140px){.tdi_171{margin-bottom:25px!important}}@media (max-width:767px){.tdi_171{margin-bottom:25px!important;padding-bottom:10px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_171{margin-bottom:20px!important}}</style><div class="vc_column_inner tdi_173 wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped media="all">.tdi_173{vertical-align:baseline}.tdi_173 .vc_column-inner>.wpb_wrapper,.tdi_173 .vc_column-inner>.wpb_wrapper .tdc-elements{display:block}.tdi_173 .vc_column-inner>.wpb_wrapper .tdc-elements{width:100%}@media (max-width:767px){.tdi_173{margin-bottom:15px!important;justify-content:center!important;text-align:center!important}}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_174 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_174">
<style media="all">.tdi_174{margin-left:-20px!important;z-index:0!important}@media (min-width:768px) and (max-width:1018px){.tdi_174{margin-left:-15px!important}}@media (max-width:767px){.tdi_174{margin-left:0px!important;display:inline-block!important}}</style>
<style media="all">.tdi_174 .tdb-logo-a,.tdi_174 h1{flex-direction:row;align-items:flex-start;justify-content:flex-start}.tdi_174 .tdb-logo-svg-wrap{display:block}.tdi_174 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_174 .tdb-logo-img{max-width:200px}.tdi_174 .tdb-logo-text-tagline{margin-top:0;margin-left:0px;display:none;color:#000;font-size:10px!important;line-height:2!important;font-style:italic!important;font-weight:500!important;}.tdi_174 .tdb-logo-text-title{display:none;color:#000;font-size:42px!important;line-height:1.2!important;font-style:italic!important;font-weight:700!important;letter-spacing:-2px!important;}.tdi_174 .tdb-logo-text-wrap{flex-direction:row;align-items:baseline;align-items:flex-start}.tdi_174 .tdb-logo-icon{top:0px;display:none}@media (min-width:1019px) and (max-width:1140px){.tdi_174 .tdb-logo-img{max-width:180px}.tdi_174 .tdb-logo-text-title{font-size:36px!important;line-height:1.2!important;font-style:italic!important;font-weight:700!important;letter-spacing:-3px!important;}.tdi_174 .tdb-logo-text-tagline{font-size:10px!important;line-height:2!important;font-style:italic!important;font-weight:500!important;letter-spacing:0.5px!important;}}@media (min-width:768px) and (max-width:1018px){.tdi_174 .tdb-logo-img{max-width:140px}.tdi_174 .tdb-logo-icon{top:3px}.tdi_174 .tdb-logo-text-title{font-size:30px!important;line-height:1.2!important;font-style:italic!important;font-weight:700!important;letter-spacing:-1.5px!important;}.tdi_174 .tdb-logo-text-tagline{font-size:10px!important;line-height:1.8!important;font-style:italic!important;font-weight:500!important;letter-spacing:0px!important;}}@media (max-width:767px){.tdi_174 .tdb-logo-img{max-width:150px}.tdi_174 .tdb-logo-text-tagline{font-size:10px!important;line-height:2!important;font-style:italic!important;font-weight:500!important;letter-spacing:0px!important;}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://grajaudefato.com.br/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://grajaudefato.com.br/wp-content/uploads/2019/06/logo-retina.png" src="https://grajaudefato.com.br/wp-content/uploads/2019/06/logo.png" alt="Logo" title="" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">GRAJAÚ DE FATO</span><span class="tdb-logo-text-tagline">O PORTAL EM MOVIMENTO</span></span></a></div></div></div></div></div><div class="vc_column_inner tdi_176 wpb_column vc_column_container tdc-inner-column td-pb-span9">
<style scoped media="all">.tdi_176{vertical-align:baseline}.tdi_176 .vc_column-inner>.wpb_wrapper,.tdi_176 .vc_column-inner>.wpb_wrapper .tdc-elements{display:block}.tdi_176 .vc_column-inner>.wpb_wrapper .tdc-elements{width:100%}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_177 td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_177">
<style media="all">.tdi_177{margin-right:-20px!important;margin-bottom:0px!important}@media (max-width:767px){.tdi_177{margin-right:0px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_177{margin-right:-15px!important}}</style>
<style media="all">.td_block_list_menu ul{flex-wrap:wrap;margin-left:12px}.td_block_list_menu ul li{margin-left:0}.td_block_list_menu .sub-menu{padding-left:22px}.td_block_list_menu .sub-menu li{font-size:13px}.tdi_177 li{display:inline-block;line-height:1.1!important;font-weight:700!important;text-transform:uppercase!important}.tdi_177 .menu{display:flex}.tdi_177 .sub-menu{display:none}.tdi_177 ul{margin:10px;text-align:right;justify-content:flex-end}.tdi_177 ul li{margin-right:10px}.tdi_177 ul li:last-child{margin-right:0}.tdi_177 a{color:#fff}.tdi_177 a:hover{color:#fbb03b}@media (min-width:1019px) and (max-width:1140px){.tdi_177 ul li{margin-right:25px}.tdi_177 ul li:last-child{margin-right:0}.tdi_177 li{font-size:13px!important;line-height:1.1!important;font-weight:700!important;text-transform:uppercase!important}}@media (min-width:768px) and (max-width:1018px){.tdi_177 ul{margin:15px}.tdi_177 ul li{margin-right:15px}.tdi_177 ul li:last-child{margin-right:0}.tdi_177 li{font-size:12px!important;line-height:1.1!important;font-weight:700!important;text-transform:uppercase!important}}@media (max-width:767px){.tdi_177 ul{margin:0px;text-align:center;justify-content:center}.tdi_177 ul li{margin-right:15px}.tdi_177 ul li:last-child{margin-right:0}.tdi_177 li{font-size:13px!important;line-height:1.6!important;font-weight:700!important;text-transform:uppercase!important}}</style><div class="td-block-title-wrap"></div><div id=tdi_177 class="td_block_inner td-fix-index"><div class="menu-menu-principal-container"><ul id="menu-menu-principal-3" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19286"><a href="#">Notícias</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22898"><a href="https://grajaudefato.com.br/ultimas-noticias/">Últimas Notícias</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-64585"><a href="https://grajaudefato.com.br/maranhao/">Maranhão</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64586"><a href="https://grajaudefato.com.br/brasil/">Brasil</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64587"><a href="https://grajaudefato.com.br/mundo/">Mundo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64592"><a href="https://grajaudefato.com.br/maranhao/cultura-maranhao/">Cultura</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64593"><a href="https://grajaudefato.com.br/dicas/">Dicas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64594"><a href="https://grajaudefato.com.br/grajau/economia-grajau/">Economia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64595"><a href="https://grajaudefato.com.br/eleicao/">Eleição</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64596"><a href="https://grajaudefato.com.br/brasil/meio-ambiente/">Meio Ambiente</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64588"><a href="https://grajaudefato.com.br/brasil/politica-brasil/">Política</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64589"><a href="https://grajaudefato.com.br/brasil/saude-brasil/">Saúde</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-64584"><a href="https://grajaudefato.com.br/grajau/">Grajaú</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64599"><a href="https://grajaudefato.com.br/grajau/prefeitura-municipal/">Prefeitura Municipal</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64590"><a href="https://grajaudefato.com.br/grajau/camara-de-vereadores/">Câmara de Vereadores</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64591"><a href="https://grajaudefato.com.br/maranhao/cidades/">Cidades</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64828"><a href="https://grajaudefato.com.br/colunistas/">Colunistas</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20549"><a href="http://toqueto.com/">Entretenimento</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24899"><a href="https://grajaudefato.com.br/covid19-grajau/">COVID-19</a></li></ul></div></div></div></div></div></div></div><div class="vc_row_inner tdi_179 vc_row vc_inner wpb_row td-pb-row">
<style scoped media="all">.tdi_179{position:relative!important;top:0;transform:none;-webkit-transform:none}.tdi_179,.tdi_179 .tdc-inner-columns{display:block}.tdi_179 .tdc-inner-columns{width:100%}.tdi_179{margin-bottom:40px!important}.tdi_179 .td_block_wrap{text-align:left}</style><div class="vc_column_inner tdi_181 wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped media="all">.tdi_181{vertical-align:baseline}.tdi_181 .vc_column-inner>.wpb_wrapper,.tdi_181 .vc_column-inner>.wpb_wrapper .tdc-elements{display:block}.tdi_181 .vc_column-inner>.wpb_wrapper .tdc-elements{width:100%}.tdi_181{width:27%!important}@media (max-width:767px){.tdi_181{margin-bottom:25px!important;width:100%!important}}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_182 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_182">
<style media="all">.tdm_block_column_title{margin-bottom:0;display:inline-block;width:100%}</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style media="all">body .tdi_183 .tdm-title{color:#fff}.tdi_183 .tdm-title{font-size:24px!important;line-height:1.1!important;font-weight:700!important;letter-spacing:2px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_183 .tdm-title{font-size:22px!important;line-height:1.1!important;font-weight:700!important;letter-spacing:2px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_183 .tdm-title{font-size:20px!important;line-height:1.1!important;font-weight:700!important;letter-spacing:2px!important}}</style><div class="tds-title tds-title1 td-fix-index tdi_183"><h3 class="tdm-title tdm-title-sm">Sobre</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_184 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_184">
<style media="all">.tdi_184{margin-bottom:25px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_184{margin-bottom:20px!important}}@media (max-width:767px){.tdi_184{margin-bottom:20px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_184{margin-bottom:15px!important}}</style>
<style media="all">.tdi_184{text-align:left!important}.tdi_184 .tdm-descr{color:#fff;font-size:15px!important;line-height:1.5!important;font-weight:400!important}.tdi_184 .tdm-descr a{color:#fbb03b}@media (min-width:1019px) and (max-width:1140px){.tdi_184 .tdm-descr{font-size:14px!important;line-height:1.5!important;font-weight:400!important}}@media (min-width:768px) and (max-width:1018px){.tdi_184 .tdm-descr{font-size:13px!important;line-height:1.5!important;font-weight:400!important}}</style><p class="tdm-descr">O Portal em Movimento leva até você informações de qualidade e com credibilidade sobre Grajaú e a Região Centro-Sul Maranhense. Aproveite o nosso conteúdo.</p></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_185 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_185">
<style media="all">@media (max-width:767px){.tdi_185{text-align:left!important}}</style>
<style media="all">.tdm_block.tdm_block_socials{margin-bottom:0}.tdm-social-wrapper{*zoom:1}.tdm-social-wrapper:before,.tdm-social-wrapper:after{display:table;content:'';line-height:0}.tdm-social-wrapper:after{clear:both}.tdm-social-item-wrap{display:inline-block}.tdm-social-item{position:relative;display:inline-block;vertical-align:middle;-webkit-transition:all 0.2s;transition:all 0.2s;text-align:center;-webkit-transform:translateZ(0);transform:translateZ(0)}.tdm-social-item i{font-size:14px;color:#4db2ec;-webkit-transition:all 0.2s;transition:all 0.2s}.tdm-social-text{display:none;margin-top:-1px;vertical-align:middle;font-size:13px;color:#4db2ec;-webkit-transition:all 0.2s;transition:all 0.2s}.tdm-social-item-wrap:hover i,.tdm-social-item-wrap:hover .tdm-social-text{color:#000}.tdm-social-item-wrap:last-child .tdm-social-text{margin-right:0!important}</style>
<style media="all">.tds-social3 .tdm-social-item{background-color:#4db2ec}.tds-social3 .tdm-social-item:hover{background-color:#000}.tds-social3 .tdm-social-item i{color:#fff}.tdi_186 .tdm-social-item i{font-size:17px;vertical-align:middle}.tdi_186 .tdm-social-item i.td-icon-twitter,.tdi_186 .tdm-social-item i.td-icon-linkedin,.tdi_186 .tdm-social-item i.td-icon-pinterest,.tdi_186 .tdm-social-item i.td-icon-blogger,.tdi_186 .tdm-social-item i.td-icon-vimeo{font-size:13.6px}.tdi_186 .tdm-social-item{width:44.2px;height:44.2px;line-height:44.2px;margin:5px 10px 5px 0;border-radius:2px}.tdi_186 .tdm-social-item-wrap:last-child .tdm-social-item{margin-right:0!important}body .tdi_186 .tdm-social-item{background-color:#fbb03b}body .tdi_186 .tdm-social-item-wrap:hover .tdm-social-item{background:#fff}.tdi_186 .tdm-social-text{margin-left:0px;margin-right:0px;display:none}@media (min-width:1019px) and (max-width:1140px){.tdi_186 .tdm-social-item i{font-size:14px;vertical-align:middle}.tdi_186 .tdm-social-item i.td-icon-twitter,.tdi_186 .tdm-social-item i.td-icon-linkedin,.tdi_186 .tdm-social-item i.td-icon-pinterest,.tdi_186 .tdm-social-item i.td-icon-blogger,.tdi_186 .tdm-social-item i.td-icon-vimeo{font-size:11.2px}.tdi_186 .tdm-social-item{width:36.4px;height:36.4px;line-height:36.4px;margin:3px 6px 3px 0}}@media (min-width:768px) and (max-width:1018px){.tdi_186 .tdm-social-item i{font-size:12px;vertical-align:middle}.tdi_186 .tdm-social-item i.td-icon-twitter,.tdi_186 .tdm-social-item i.td-icon-linkedin,.tdi_186 .tdm-social-item i.td-icon-pinterest,.tdi_186 .tdm-social-item i.td-icon-blogger,.tdi_186 .tdm-social-item i.td-icon-vimeo{font-size:9.6px}.tdi_186 .tdm-social-item{width:31.2px;height:31.2px;line-height:31.2px;margin:2.5px 5px 2.5px 0}}</style><div class="tdm-social-wrapper tds-social3 tdi_186"><div class="tdm-social-item-wrap"><a href="https://issuu.com/jornalgrajaudefatoonline" target="_blank" title="Blogger" class="tdm-social-item"><i class="td-icon-font td-icon-blogger"></i></a><a href="https://issuu.com/jornalgrajaudefatoonline" target="_blank" class="tdm-social-text">Blogger</a></div><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/GrajaudeFato/" target="_blank" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/GrajaudeFato/" target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/grajaudefato/" target="_blank" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/grajaudefato/" target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/grajaudefato" target="_blank" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/grajaudefato" target="_blank" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/user/GFNoticias/featured" target="_blank" title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/user/GFNoticias/featured" target="_blank" class="tdm-social-text">Youtube</a></div></div></div></div></div></div><div class="vc_column_inner tdi_188 wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped media="all">.tdi_188{vertical-align:baseline}.tdi_188 .vc_column-inner>.wpb_wrapper,.tdi_188 .vc_column-inner>.wpb_wrapper .tdc-elements{display:block}.tdi_188 .vc_column-inner>.wpb_wrapper .tdc-elements{width:100%}.tdi_188{width:17%!important;justify-content:flex-end!important;text-align:right!important}@media (max-width:767px){.tdi_188{margin-bottom:25px!important;width:100%!important}}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_189 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_189"><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style media="all">body .tdi_190 .tdm-title{color:#fff}.tdi_190 .tdm-title{font-size:24px!important;line-height:1.1!important;font-weight:700!important;letter-spacing:2px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_190 .tdm-title{font-size:22px!important;line-height:1.1!important;font-weight:700!important;letter-spacing:2px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_190 .tdm-title{font-size:20px!important;line-height:1.1!important;font-weight:700!important;letter-spacing:2px!important}}</style><div class="tds-title tds-title1 td-fix-index tdi_190"><h3 class="tdm-title tdm-title-sm">Descobrir</h3></div></div></div></div><div class="td_block_wrap td_block_list_menu tdi_191 td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_191">
<style media="all">.tdi_191{margin-bottom:0px!important}@media (max-width:767px){.tdi_191{margin-right:0px!important}}</style>
<style media="all">.tdi_191 ul{margin:2px 0}.tdi_191 ul li{margin-bottom:12px}.tdi_191 ul li:last-child{margin-bottom:0}.tdi_191 a{color:#fff}.tdi_191 a:hover{color:#fbb03b}.tdi_191 li{font-size:18px!important;line-height:1.1!important}@media (min-width:1019px) and (max-width:1140px){.tdi_191 li{font-size:14px!important;line-height:1.1!important}}@media (min-width:768px) and (max-width:1018px){.tdi_191 ul li{margin-bottom:10px}.tdi_191 ul li:last-child{margin-bottom:0}.tdi_191 li{font-size:13px!important;line-height:1.1!important}}@media (max-width:767px){.tdi_191 ul li{margin-bottom:15px}.tdi_191 ul li:last-child{margin-bottom:0}}</style><div class="td-block-title-wrap"></div><div id=tdi_191 class="td_block_inner td-fix-index"><div class="menu-menu-rodape-container"><ul id="menu-menu-rodape" class="menu"><li id="menu-item-64449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64449"><a href="https://grajaudefato.com.br/politica-de-privacidade">Privacidade</a></li><li id="menu-item-64450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64450"><a href="https://grajaudefato.com.br/revogar-cookies">Revogar cookies</a></li><li id="menu-item-64451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64451"><a href="https://grajaudefato.com.br/anuncie">Anuncie</a></li><li id="menu-item-64452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64452"><a href="https://grajaudefato.com.br/contato">Contato</a></li></ul></div></div></div></div></div></div><div class="vc_column_inner tdi_193 wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped media="all">.tdi_193{vertical-align:baseline}.tdi_193 .vc_column-inner>.wpb_wrapper,.tdi_193 .vc_column-inner>.wpb_wrapper .tdc-elements{display:block}.tdi_193 .vc_column-inner>.wpb_wrapper .tdc-elements{width:100%}.tdi_193{width:28%!important}@media (max-width:767px){.tdi_193{margin-bottom:25px!important;width:100%!important}}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_194 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_194"><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style media="all">body .tdi_195 .tdm-title{color:#fff}.tdi_195 .tdm-title{font-size:24px!important;line-height:1.1!important;font-weight:700!important;letter-spacing:2px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_195 .tdm-title{font-size:22px!important;line-height:1.1!important;font-weight:700!important;letter-spacing:2px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_195 .tdm-title{font-size:20px!important;line-height:1.1!important;font-weight:700!important;letter-spacing:2px!important}}</style><div class="tds-title tds-title1 td-fix-index tdi_195"><h3 class="tdm-title tdm-title-sm">Editoria</h3></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_196 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_196">
<style media="all">.tdi_196{margin-bottom:0px!important}</style>
<style media="all">.tdi_196 .entry-thumb{background-position:center 50%;background-image:none!important}.tdi_196 .td-image-container{display:none}.tdi_196 .td-module-meta-info{padding:0px;border-color:#eaeaea}.tdi_196 .td_module_wrap{padding-left:0px;padding-right:0px;padding-bottom:6px;margin-bottom:6px}.tdi_196 .td_block_inner{margin-left:-0px;margin-right:-0px}.tdi_196 .td-module-container:before{bottom:-6px;border-color:#eaeaea}.tdi_196 .td-module-container{border-color:#eaeaea!important}.tdi_196 .td-post-vid-time{display:block}.tdi_196 .td-post-category{margin:0 3px 0 0;padding:2px 0;border-radius:undefinedpx;background-color:rgba(255,255,255,0);color:#fbb03b;border-width:0px;border-style:solid;border-color:#aaa;font-family:Roboto!important;font-size:12px!important;line-height:1.1!important;font-style:undefined!important;font-weight:600!important;text-transform:uppercase!important;letter-spacing:-0.5px!important}.tdi_196 .td-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.tdi_196 .td-excerpt{display:none;margin:0px;column-count:1;column-gap:48px}.tdi_196 .td-audio-player{opacity:1;visibility:visible;height:auto;font-size:13px}.tdi_196 .td-read-more{display:none}.tdi_196 .td-author-date{display:none}.tdi_196 .td-post-author-name{display:none}.tdi_196 .td-post-date,.tdi_196 .td-post-author-name span{display:none;color:#000}.tdi_196 .entry-review-stars{display:none}.tdi_196 .td-icon-star,.tdi_196 .td-icon-star-empty,.tdi_196 .td-icon-star-half{font-size:15px}.tdi_196 .td-module-comments{display:none}.tdi_196 .td_module_wrap:nth-last-child(1){margin-bottom:0;padding-bottom:0}.tdi_196 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none}.tdi_196 .td-post-category:hover{background-color:rgba(255,255,255,0)!important}.tdi_196 .td-module-title a{color:#fff}.tdi_196 .td_module_wrap:hover .td-module-title a{color:#fbb03b!important}.tdi_196 .entry-title{margin:0 0 8px 0;font-size:18px!important;line-height:1.1!important;font-style:undefined!important;letter-spacing:undefined!important}.tdi_196 .td-editor-date,.tdi_196 .td-editor-date .td-post-author-name a,.tdi_196 .td-editor-date .entry-date,.tdi_196 .td-module-comments a{font-family:Work Sans!important;font-size:12px!important;line-height:1.1!important;font-weight:500!important;letter-spacing:-0.5px!important}html:not([class*='ie']) .tdi_196 .td-module-container:hover .entry-thumb:before{opacity:0}@media (min-width:1019px) and (max-width:1140px){.tdi_196 .td-image-container{display:none}.tdi_196 .td_module_wrap{padding-bottom:5px;margin-bottom:5px;padding-bottom:5px!important;margin-bottom:5px!important}.tdi_196 .td-module-container:before{bottom:-5px}.tdi_196 .td_module_wrap:nth-last-child(1){margin-bottom:0!important;padding-bottom:0!important}.tdi_196 .td_module_wrap .td-module-container:before{display:block!important}.tdi_196 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none!important}.tdi_196 .entry-title{margin:0 0 6px 0;font-size:14px!important;line-height:1.1!important;font-style:undefined!important;letter-spacing:undefined!important}}@media (min-width:768px) and (max-width:1018px){.tdi_196 .td-image-container{display:none}.tdi_196 .td_module_wrap{padding-bottom:3px;margin-bottom:3px;padding-bottom:3px!important;margin-bottom:3px!important}.tdi_196 .td-module-container:before{bottom:-3px}.tdi_196 .td-post-category:not(.td-post-extra-category){display:none}.tdi_196 .td_module_wrap:nth-last-child(1){margin-bottom:0!important;padding-bottom:0!important}.tdi_196 .td_module_wrap .td-module-container:before{display:block!important}.tdi_196 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none!important}.tdi_196 .entry-title{margin:0 0 4px 0;font-size:13px!important;line-height:1.1!important;font-style:undefined!important;letter-spacing:undefined!important}.tdi_196 .td-editor-date,.tdi_196 .td-editor-date .td-post-author-name a,.tdi_196 .td-editor-date .entry-date,.tdi_196 .td-module-comments a{font-family:Work Sans!important;font-size:10px!important;line-height:1.1!important;font-weight:500!important;letter-spacing:-0.5px!important}}@media (max-width:767px){.tdi_196 .td-image-wrap{padding-bottom:110%}.tdi_196 .td-image-container{flex:0 0 30%;width:30%;display:none}.ie10 .tdi_196 .td-image-container,.ie11 .tdi_196 .td-image-container{flex:0 0 auto}.tdi_196 .td_module_wrap{padding-bottom:6px;margin-bottom:6px;padding-bottom:6px!important;margin-bottom:6px!important}.tdi_196 .td-module-container:before{bottom:-6px}.tdi_196 .td_module_wrap:nth-last-child(1){margin-bottom:0!important;padding-bottom:0!important}.tdi_196 .td_module_wrap .td-module-container:before{display:block!important}.tdi_196 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none!important}}</style>
<script>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</script>
<div class="td-block-title-wrap"></div><div id=tdi_196 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://grajaudefato.com.br/ultimas-noticias/samsung-galaxy-s9-com-imei-35368199098502670-foi-o-aparelho-celular-utilizado-para-produzir-noticia-falsa-contra-policiais-civis-de-grajau/" rel="bookmark" class="td-image-wrap" title="Samsung Galaxy S9, com IMEI 35368199098502670, foi o aparelho celular utilizado para produzir notícia falsa contra policiais civis de Grajaú"><span class="entry-thumb td-thumb-css" style="background-image: url('https://grajaudefato.com.br/wp-content/uploads/2022/03/samsung-galaxy-s9-fake-news-grajau-696x392.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://grajaudefato.com.br/ultimas-noticias/samsung-galaxy-s9-com-imei-35368199098502670-foi-o-aparelho-celular-utilizado-para-produzir-noticia-falsa-contra-policiais-civis-de-grajau/" rel="bookmark" title="Samsung Galaxy S9, com IMEI 35368199098502670, foi o aparelho celular utilizado para produzir notícia falsa contra policiais civis de Grajaú">Samsung Galaxy S9, com IMEI 35368199098502670, foi o aparelho celular utilizado para produzir notícia falsa contra policiais civis de Grajaú</a></h3><div class="td-editor-date"> <a href="https://grajaudefato.com.br/grajau/" class="td-post-category">Grajaú</a> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-19T13:50:31-03:00">19 de março de 2022</time></span> <span class="td-module-comments"><a href="https://grajaudefato.com.br/ultimas-noticias/samsung-galaxy-s9-com-imei-35368199098502670-foi-o-aparelho-celular-utilizado-para-produzir-noticia-falsa-contra-policiais-civis-de-grajau/#respond">0</a></span> </span></div><div class="td-excerpt">Consultando o endereço eletrônico LINK SITE TJMA: (https://pje.tjma.jus.br:443/pje/Processo/ConsultaDocumento/listView.seam?x=22021208170874800000056943827/) do...</div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://grajaudefato.com.br/mundo/areia-do-saara-escurece-o-ceu-do-sul-da-espanha/" rel="bookmark" class="td-image-wrap" title="Areia do Saara escurece o céu do sul da Espanha"><span class="entry-thumb td-thumb-css" style="background-image: url('https://grajaudefato.com.br/wp-content/uploads/2022/03/aguilas-laranja-696x520.webp')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://grajaudefato.com.br/mundo/areia-do-saara-escurece-o-ceu-do-sul-da-espanha/" rel="bookmark" title="Areia do Saara escurece o céu do sul da Espanha">Areia do Saara escurece o céu do sul da Espanha</a></h3><div class="td-editor-date"> <a href="https://grajaudefato.com.br/mundo/" class="td-post-category">Mundo</a> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-14T17:57:56-03:00">14 de março de 2022</time></span> <span class="td-module-comments"><a href="https://grajaudefato.com.br/mundo/areia-do-saara-escurece-o-ceu-do-sul-da-espanha/#respond">0</a></span> </span></div><div class="td-excerpt"> Uma tempestade de areia vinda do deserto do Saara...</div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://grajaudefato.com.br/mundo/jornalista-americano-e-morto-a-tiros-na-regiao-de-kiev-outros-dois-homens-sofreram-ferimentos/" rel="bookmark" class="td-image-wrap" title="Jornalista americano é morto a tiros na região de Kiev; outros dois homens sofreram ferimentos"><span class="entry-thumb td-thumb-css" style="background-image: url('https://grajaudefato.com.br/wp-content/uploads/2022/03/jornalista-eua-ucrania-13032022105532270.jpeg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://grajaudefato.com.br/mundo/jornalista-americano-e-morto-a-tiros-na-regiao-de-kiev-outros-dois-homens-sofreram-ferimentos/" rel="bookmark" title="Jornalista americano é morto a tiros na região de Kiev; outros dois homens sofreram ferimentos">Jornalista americano é morto a tiros na região de Kiev; outros dois homens sofreram ferimentos</a></h3><div class="td-editor-date"> <a href="https://grajaudefato.com.br/mundo/" class="td-post-category">Mundo</a> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-13T11:25:36-03:00">13 de março de 2022</time></span> <span class="td-module-comments"><a href="https://grajaudefato.com.br/mundo/jornalista-americano-e-morto-a-tiros-na-regiao-de-kiev-outros-dois-homens-sofreram-ferimentos/#respond">0</a></span> </span></div><div class="td-excerpt">O jornalista americano Brent Renaud, que trabalhava como freelancer...</div></div></div></div></div></div></div></div></div><div class="vc_column_inner tdi_198 wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped media="all">.tdi_198{vertical-align:baseline}.tdi_198 .vc_column-inner>.wpb_wrapper,.tdi_198 .vc_column-inner>.wpb_wrapper .tdc-elements{display:block}.tdi_198 .vc_column-inner>.wpb_wrapper .tdc-elements{width:100%}.tdi_198{padding-top:10px!important;width:28%!important}@media (max-width:767px){.tdi_198{width:100%!important}}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdn_block_newsletter_subscribe tdi_199 tds_newsletter1_block tdn-content-horiz-left td-pb-border-top td_block_template_1 td-fix-index" data-td-block-uid="tdi_199">
<style media="all">.tdi_199{margin-bottom:0px!important}</style>
<style media="all">.tdi_200 input[type=email],.tdi_200 button{font-weight:700!important}.tdi_200 .tdn-title{color:#fff;font-size:24px!important;line-height:1.1!important;font-weight:700!important;letter-spacing:2px!important}.tdi_200 .tdn-descr{color:#fff}.tdi_200 .tdn-email-bar{flex-direction:column}.tdi_200 .tdn-input-wrap{margin-bottom:13px}.tdi_200 input{border-width:2px}.tdi_200 button{background-color:#fbb03b;text-transform:uppercase!important}.tdi_200 button:hover{background-color:#fbb03b}.tdi_200 button .tdn-btn-icon{top:-1px}.tdi_200 .tdn-disclaimer1{font-size:14px!important;line-height:1.2!important}.tdi_200 .tdn-disclaimer2{font-family:Work Sans!important;font-size:13px!important;line-height:1.2!important;font-weight:500!important;text-transform:uppercase!important}.tdi_200 .av-checkbox+label .tdn-check-title{text-transform:uppercase!important}</style><div class="tds-newsletter tds-newsletter1 tdi_200 td-fix-index"><div class="tdn-info-wrap"><div class="tdn-info"><h3 class="tdn-title">Newslleter</h3><p class="tdn-descr">Para ser atualizado com todas as últimas notícias, ofertas e anúncios especiais.</p></div><form class="tdn-form" action="list-manage.com/subscribe" method="post" name="mc-embedded-subscribe-form" target="_blank"><div class="tdn-email-bar"><div class="tdn-input-wrap"><input type="email" name="EMAIL" aria-label="email" placeholder="Endereço de e-mail" required></div><div class="tdn-btn-wrap"><button class="tdn-submit-btn" type="submit" name="subscribe">Eu quero entrar<i class="tdn-btn-icon tdc-font-tdmp tdc-font-tdmp-arrow-right"></i></button></div></div></form></div></div></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_202">
<style scoped media="all">.tdi_202{margin-top:5px!important;margin-bottom:0px!important}</style><div class="td-fix-index"><label class="checkbox subfield" for="pp_checkbox_tdi_157"><span class="tds-check"></span><span class="tds-check-title">Li e aceito a <a href="https://grajaudefato.com.br/">Política de Privacidade</a>.</span></label></div></div></div></div></div></div><div class="vc_row_inner tdi_204 vc_row vc_inner wpb_row td-pb-row">
<style scoped media="all">.tdi_204{position:relative!important;top:0;transform:none;-webkit-transform:none}.tdi_204,.tdi_204 .tdc-inner-columns{display:block}.tdi_204 .tdc-inner-columns{width:100%}.tdi_204{margin-right:0px!important;margin-left:0px!important;padding-top:20px!important;padding-bottom:20px!important;border-color:#ffffff!important;border-style:solid!important;border-width:1px 0px 0px 0px!important}.tdi_204 .td_block_wrap{text-align:left}</style><div class="vc_column_inner tdi_206 wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped media="all">.tdi_206{vertical-align:baseline}.tdi_206 .vc_column-inner>.wpb_wrapper,.tdi_206 .vc_column-inner>.wpb_wrapper .tdc-elements{display:block}.tdi_206 .vc_column-inner>.wpb_wrapper .tdc-elements{width:100%}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_207 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_207">
<style media="all">@media (min-width:1019px) and (max-width:1140px){.tdi_207{margin-bottom:20px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_207{margin-bottom:15px!important}}</style>
<style media="all">.tdi_207{text-align:center!important;margin-right:auto;margin-left:auto}.tdi_207 .tdm-descr{color:#fff;font-size:12px!important;line-height:1.1!important;font-weight:500!important;letter-spacing:2px!important}.tdi_207 .tdm-descr a{color:#000}.tdi_207 .tdm-descr a:hover{color:#000}@media (min-width:1019px) and (max-width:1140px){.tdi_207 .tdm-descr{font-size:11px!important;line-height:1.1!important;font-weight:500!important;letter-spacing:2px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_207 .tdm-descr{font-size:11px!important;line-height:1.1!important;font-weight:500!important;letter-spacing:2px!important}}@media (max-width:767px){.tdi_207 .tdm-descr{font-size:13px!important;line-height:1.1!important;font-weight:500!important;letter-spacing:2px!important}}</style><p class="tdm-descr">© 2008 - 2022 Grajaú de Fato - Todos os direitos reservados.</p></div></div></div></div></div></div></div></div></div></div></div></div></div>
<style media="all">.tdc-footer-template .td-main-content-wrap{padding-bottom:0}</style></div>
<style type="text/css" media="all">@media (max-width:767px){.imagem-post div.tdb-block-inner.td-fix-index{margin-left:0px!important}}.td-scroll-up{border:solid 1px #fff}.tag-manager-publicidade-container{background-color:#eee;position:relative;background-clip:content-box}.tag-manager-publicidade-container--visivel{display:block}@media only screen and (min-width:40.063em){.tag-manager-publicidade-container--visivel{border-top:15px solid transparent}}.tag-manager-publicidade-container--visivel::before{color:#999;content:"Publicidade";font-family:arial,helvetica,freesans,sans-serif;text-transform:uppercase;position:absolute;font-size:8px;letter-spacing:-.5px;left:-25px;top:47px}@media only screen and (max-width:40em){.tag-manager-publicidade-container--visivel::before{-webkit-transform-origin:6px -4px;-ms-transform-origin:6px -4px;transform-origin:6px -4px;-webkit-transform:rotate(-90deg);-ms-transform:rotate(-90deg);transform:rotate(-90deg)}}@media only screen and (min-width:40.063em){.tag-manager-publicidade-container--visivel::before{font-size:9px;letter-spacing:initial;top:-15px;left:0}}.tag-manager-publicidade-container--vazio{display:none}.tag-manager-publicidade-container{text-align:center}.td-a-rec .a-2{background-color:#eeeeee!important}.td-a-rec .a-3{background-color:#eeeeee!important}.td-a-rec .a-4{background-color:#eeeeee!important}.a-6{background-color:#eeeeee!important}.a-7{background-color:#eeeeee!important}.a-8{background-color:#eeeeee!important}.ultimas .td-next-prev-wrap{margin-top:20px;text-align:center}.ultimas .td-next-prev-wrap a{display:inline-block;margin-right:7px;width:30px;height:30px;line-height:30px;border:2px solid #000;text-align:center;vertical-align:middle;font-size:15px;color:#000}#FollowGoogleNews{display:flex;flex-direction:row;align-items:center;font-family:'Montserrat',sans-serif;font-size:1.2rem}.mb-2,.my-2{margin-bottom:.5rem!important}.td_block_template_5 .td-block-title>*{border-width:0 0 0 10px;height:40px}.noticias .td-block-title a,.tdi_112 .td-block-title span{font-size:24px!important;font-weight:700!important;text-transform:uppercase!important;padding:6px}.ad_fundo{background-image:url(https://grajaudefato.com.br/wp-content/uploads/2022/03/ad_fundo.png);position:relative;display:flex;justify-content:center;align-items:center;flex-direction:column}.ad_mn::before{content:"Publicidade";display:block;width:100%;position:absolute;left:0;right:0;top:-14px;text-align:center;text-transform:uppercase;font-size:.625rem;letter-spacing:2px;color:#000;line-height:1;margin-bottom:0.25rem}.seta .entry-title:before{content:'';width:5px;height:17px;background-color:#c4170c;position:absolute;left:0;top:7px;display:inline}.linha{border-bottom:1px solid #eaeaea}.linha .td-module-meta-info{margin-bottom:15px}.seta .td_module_flex_1{border-bottom:1px solid #eaeaea}.seta .entry-title{display:inline;padding-left:15px}.seta .td-module-meta-info{margin-bottom:15px}.mb-4,.my-4{margin-bottom:1.5rem!important}.cabecalho{font-size:38px;font-weight:400;line-height:38px}.cabecalho:before{background:#0b243e;content:"";left:15px;position:absolute;top:50px;width:100px}.noticias .td-pulldown-size{padding-top:5px}body .tdi_144.td_block_template_5 .td-block-title>*{border-width:0 0 0 10px!important}.tds-check-title{color:#fff}</style>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>var click_object = {"ajax_url":"https:\/\/grajaudefato.com.br\/wp-admin\/admin-ajax.php"};</script>
<script type='text/javascript' src='https://grajaudefato.com.br/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' id='superpwa-register-sw-js-extra'>var superpwa_sw = {"url":"\/OneSignalSDKWorker.js.php","disable_addtohome":"0","enableOnDesktop":""};</script>
<script defer type='text/javascript' src='https://grajaudefato.com.br/wp-content/cache/autoptimize/js/autoptimize_single_2eb8ad909edcae80db774054c24d8965.js' id='superpwa-register-sw-js'></script>
<script defer type='text/javascript' src='https://grajaudefato.com.br/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script defer type='text/javascript' src='https://grajaudefato.com.br/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=173ee1f64e1c2648598d8860d0189118' id='tdb_js_posts_autoload-js'></script>
<script defer type='text/javascript' src='https://grajaudefato.com.br/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.4.2' id='td-site-min-js'></script>
<script defer type='text/javascript' src='https://grajaudefato.com.br/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=173ee1f64e1c2648598d8860d0189118' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.9.2' async='async' id='remote_sdk-js'></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-183132267-1"></script>
<script>window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-190912723-1'); // UA -GRAJAÚ DE FATO
gtag('config', 'UA-77365924-2'); // PARCEIROS UA - TOQUETO
gtag('config', 'UA-183132267-1'); // PARCEIROS UA -  MA24HORAS
gtag('config', 'UA-198480394-1'); // PARCEIROS UA - CLICK GOIÁS
gtag('config', 'UA-175046812-1'); // PARCEIROS UA - DF NA MÍDIA
gtag('config', 'UA-90179228-1'); // PARCEIROS UA - POLICIAMENTO INTELIGENTE
gtag('config', 'UA-188086270-1'); // PARCEIROS UA - POLITICA INTELIGENTE
gtag('config', 'UA-111794431-1'); // PARCEIROS UA - DF POST
gtag('config', 'UA-106509740-1'); // PARCEIROS UA - BLOG DA CRIS
gtag('config', 'UA-115361987-1'); // PARCEIROS UA - POLITICA NO PONTO CERTO
gtag('config', 'UA-82073401-2'); // PARCEIROS UA - BOMBEIROS DF
gtag('config', 'UA-174280527-1'); // PARCEIROS UA - BLOG DO AMARILDO
gtag('config', 'UA-201409970-1'); // PARCEIROS UA - BRASILIA TOTAL
gtag('config', 'UA-87609956-1'); // PARCEIROS UA - BOMBA BOMBA</script>
<script>/**
*  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
*  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/
/*
var disqus_config = function () {
this.language = "pt_BR";
// this.page.category_id = '';
this.page.url = '<?php echo get_permalink(); ?>'; //PAGE_URL;  // Replace PAGE_URL with your page's canonical URL variable
this.page.identifier = '<?php echo get_permalink(); ?>'; //PAGE_IDENTIFIER; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
};
*/
(function() { // DON'T EDIT BELOW THIS LINE
var d = document, s = d.createElement('script');
s.src = 'https://grajau-de-fato.disqus.com/embed.js';
s.setAttribute('data-timestamp', +new Date());
(d.head || d.body).appendChild(s);
})();</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
<script>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</script>
<script src='https://stats.wp.com/e-202212.js' defer></script>
<script>_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:10.7',blog:'103630814',post:'72795',tz:'-3',srv:'grajaudefato.com.br'} ]);
_stq.push([ 'clickTrackerInit', '103630814', '72795' ]);</script>
</body>
</html>