<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
    <title>Simone Limeira emite nota de pesar morte dos pais do deputado Cléber Verde | Grajaú de Fato</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://grajaudefato.com.br/xmlrpc.php" />
    <!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="yCtL_9RdZFrcmT3bdmyIzxIgAcopr1yjUN6lbI0cz90" />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Grajaú de Fato &raquo;" href="https://grajaudefato.com.br/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/grajaudefato.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='google-fonts-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='ytp-icons-css'  href='https://grajaudefato.com.br/wp-content/plugins/play-youtube/packages/icons/css/icons.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='ytp-style-css'  href='https://grajaudefato.com.br/wp-content/plugins/play-youtube/packages/youtube-video-player/css/youtube-video-player.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='perfect-scrollbar-style-css'  href='https://grajaudefato.com.br/wp-content/plugins/play-youtube/packages/perfect-scrollbar/perfect-scrollbar.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='ytp-custom-css-css'  href='https://grajaudefato.com.br/wp-admin/admin-ajax.php?action=youtube_video_player_custom_css&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://grajaudefato.com.br/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://grajaudefato.com.br/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=75663779ceaca21efa8b6f639056c3fd' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Poppins%3A400%2C600%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%2C600&#038;display=swap&#038;ver=10.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://grajaudefato.com.br/wp-content/themes/Newspaper/style.css?ver=10.3.5' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://grajaudefato.com.br/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=75663779ceaca21efa8b6f639056c3fd' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://grajaudefato.com.br/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=e06dc97a9cdcc3f12ae1599dfcd5b98f' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://grajaudefato.com.br/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/crypto/demo_style.css?ver=10.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://grajaudefato.com.br/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=b609d31b17f396913344a17574b6a2f5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.7.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://grajaudefato.com.br/wp-content/plugins/play-youtube/packages/perfect-scrollbar/jquery.mousewheel.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://grajaudefato.com.br/wp-content/plugins/play-youtube/packages/perfect-scrollbar/perfect-scrollbar.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://grajaudefato.com.br/wp-content/plugins/play-youtube/packages/youtube-video-player/js/youtube-video-player.jquery.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://grajaudefato.com.br/wp-content/plugins/play-youtube/js/plugin.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7.1/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript' src='https://grajaudefato.com.br/wp-content/plugins/wp-automatic/js/main-front.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='https://grajaudefato.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://grajaudefato.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://grajaudefato.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Doação de EPIs aos profissionais de saúde marca o Dia de Cooperar 2020 apoiado pelo Sicoob Centro Leste e Norte Maranhense' href='https://grajaudefato.com.br/grajau/doacao-de-epis-aos-profissionais-de-saude-marca-o-dia-de-cooperar-2020-apoiado-pelo-sicoob-centro-leste-e-norte-maranhense/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://wp.me/p70P6K-6AI' />
<link rel="alternate" type="application/json+oembed" href="https://grajaudefato.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgrajaudefato.com.br%2Fmaranhao%2Fsimone-limeira-emite-nota-de-pesar-morte-dos-pais-do-deputado-cleber-verde%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://grajaudefato.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgrajaudefato.com.br%2Fmaranhao%2Fsimone-limeira-emite-nota-de-pesar-morte-dos-pais-do-deputado-cleber-verde%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"48ab15b608","wpRestUrl":"https:\/\/grajaudefato.com.br\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/grajaudefato.com.br\/wp-admin\/","wpRestNonce":"48ab15b608","wpRestUrl":"https:\/\/grajaudefato.com.br\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
			
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Simone Limeira emite nota de pesar morte dos pais do deputado Cléber Verde" />
<meta property="og:url" content="https://grajaudefato.com.br/maranhao/simone-limeira-emite-nota-de-pesar-morte-dos-pais-do-deputado-cleber-verde/" />
<meta property="og:description" content="LUTO" />
<meta property="article:published_time" content="2020-07-15T18:30:33+00:00" />
<meta property="article:modified_time" content="2020-07-15T18:30:33+00:00" />
<meta property="og:site_name" content="Grajaú de Fato" />
<meta property="og:image" content="https://i2.wp.com/grajaudefato.com.br/wp-content/uploads/2020/07/nota-de-pesar-simone-limeira-morte-pais-deputado-cleber-verde.jpeg?fit=1080%2C1080&amp;ssl=1" />
<meta property="og:image:width" content="1080" />
<meta property="og:image:height" content="1080" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:creator" content="@grajaudefato" />
<meta name="twitter:site" content="@grajaudefato" />
<meta name="twitter:text:title" content="Simone Limeira emite nota de pesar morte dos pais do deputado Cléber Verde" />
<meta name="twitter:image" content="https://i2.wp.com/grajaudefato.com.br/wp-content/uploads/2020/07/nota-de-pesar-simone-limeira-morte-pais-deputado-cleber-verde.jpeg?fit=1080%2C1080&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://grajaudefato.com.br/",
                    "name": "Início"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://grajaudefato.com.br/c/maranhao/",
                    "name": "Maranhão"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://grajaudefato.com.br/maranhao/simone-limeira-emite-nota-de-pesar-morte-dos-pais-do-deputado-cleber-verde/",
                    "name": "Simone Limeira emite nota de pesar morte dos pais do deputado Cléber..."                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://i0.wp.com/grajaudefato.com.br/wp-content/uploads/2019/09/cropped-favicon-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/grajaudefato.com.br/wp-content/uploads/2019/09/cropped-favicon-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/grajaudefato.com.br/wp-content/uploads/2019/09/cropped-favicon-1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/grajaudefato.com.br/wp-content/uploads/2019/09/cropped-favicon-1.png?fit=270%2C270&#038;ssl=1" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #fbb03b;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #fbb03b;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #fbb03b;
                }
                .tdm-btn-style1 {
					background-color: #fbb03b;
				}
				.tdm-btn-style2:before {
				    border-color: #fbb03b;
				}
				.tdm-btn-style2 {
				    color: #fbb03b;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #fbb03b;
                    -moz-box-shadow: 0 2px 16px #fbb03b;
                    box-shadow: 0 2px 16px #fbb03b;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #fbb03b;
                    -moz-box-shadow: 0 4px 26px #fbb03b;
                    box-shadow: 0 4px 26px #fbb03b;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-25340 single-format-standard td-standard-pack tdm-menu-active-style3 simone-limeira-emite-nota-de-pesar-morte-dos-pais-do-deputado-cleber-verde global-block-template-1 td-crypto single_template_3 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://issuu.com/jornalgrajaudefatoonline" title="Blogger">
                <i class="td-icon-font td-icon-blogger"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/GrajaudeFato/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/grajaudefato/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/grajaudefato" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/GFNoticias/featured" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-19286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-19286"><a href="https://grajaudefato.com.br/">Home</a></li>
<li id="menu-item-22898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22898"><a href="https://grajaudefato.com.br/c/ultimas-noticias/">Últimas Notícias</a></li>
<li id="menu-item-24899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24899"><a href="https://grajaudefato.com.br/covid19grajau/">Coronavírus (COVID-19) em Grajaú-MA</a></li>
<li id="menu-item-20548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20548"><a href="https://grajaudefato.com.br/c/colunistas/">Artigos &#038; Opinião</a></li>
<li id="menu-item-20549" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20549"><a href="http://toqueto.com/">Entretenimento</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Entrar</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bem vinda!</span>Faça login na sua conta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>seu usuário</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>sua senha</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ENTRAR">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Esqueceu sua senha?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperar senha</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupere sua senha</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>seu e-mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar meu passe">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://grajaudefato.com.br/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style multipurpose 3
-->


<div class="td-header-wrap tdm-header tdm-header-style-3 td-header-background-image">
            <div class="td-header-bg td-container-wrap "></div>
    
            <div class="td-header-top-menu-full td-container-wrap td_stretch_container td_stretch_content_1400">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-2">
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://issuu.com/jornalgrajaudefatoonline" title="Blogger">
                <i class="td-icon-font td-icon-blogger"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/GrajaudeFato/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/grajaudefato/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/grajaudefato" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/GFNoticias/featured" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	</div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Entrar</div>
                            <div class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>seu usuário</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>sua senha</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Entrar">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperar senha</div>
                            <div class="td-login-panel-descr">Recupere sua senha</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>seu e-mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar minha senha">
                            <div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1400">
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="tdm-menu-btns-socials">
            <div class="header-search-wrap">
            <div class="td-search-btns-wrap">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>

            <div class="td-drop-down-search">
                <form method="get" class="td-search-form" action="https://grajaudefato.com.br/">
                    <div role="search" class="td-head-form-search-wrap">
                        <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                    </div>
                </form>
                <div id="td-aj-search"></div>
            </div>
        </div>
    
    
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-disable" href="https://grajaudefato.com.br/">
			<img src="https://grajaudefato.com.br/wp-content/uploads/2019/06/logo.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://grajaudefato.com.br/">
			<img class="td-retina-data" data-retina="https://grajaudefato.com.br/wp-content/uploads/2019/06/logo-retina.png" src="https://grajaudefato.com.br/wp-content/uploads/2019/06/logo.png" alt=""/>
			<span class="td-visual-hidden">Grajaú de Fato</span>
		</a>
	    </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-19286"><a href="https://grajaudefato.com.br/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22898"><a href="https://grajaudefato.com.br/c/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-24899"><a href="https://grajaudefato.com.br/covid19grajau/">Coronavírus (COVID-19) em Grajaú-MA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20548"><a href="https://grajaudefato.com.br/c/colunistas/">Artigos &#038; Opinião</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-20549"><a href="http://toqueto.com/">Entretenimento</a></li>
</ul></div></div>
            </div>
        </div>
    </div>

    </div>
            </div>

            
<article id="post-25340" class="td-post-template-3 post-25340 post type-post status-publish format-standard has-post-thumbnail category-maranhao tag-cleber-verde tag-deputado-federal tag-maranhao tag-mortes tag-nota-de-pesar tag-pcdob tag-simone-limeira td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://grajaudefato.com.br/">Início</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os artigos em Maranhão" class="entry-crumb" href="https://grajaudefato.com.br/c/maranhao/">Maranhão</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Simone Limeira emite nota de pesar morte dos pais do deputado Cléber...</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><a href="https://i2.wp.com/grajaudefato.com.br/wp-content/uploads/2020/07/nota-de-pesar-simone-limeira-morte-pais-deputado-cleber-verde.jpeg?fit=1080%2C1080&ssl=1" data-caption=""><img width="1068" height="1068" class="entry-thumb td-modal-image" src="https://i2.wp.com/grajaudefato.com.br/wp-content/uploads/2020/07/nota-de-pesar-simone-limeira-morte-pais-deputado-cleber-verde.jpeg?resize=1068%2C1068&ssl=1" srcset="https://i2.wp.com/grajaudefato.com.br/wp-content/uploads/2020/07/nota-de-pesar-simone-limeira-morte-pais-deputado-cleber-verde.jpeg?w=1080&ssl=1 1080w, https://i2.wp.com/grajaudefato.com.br/wp-content/uploads/2020/07/nota-de-pesar-simone-limeira-morte-pais-deputado-cleber-verde.jpeg?resize=300%2C300&ssl=1 300w, https://i2.wp.com/grajaudefato.com.br/wp-content/uploads/2020/07/nota-de-pesar-simone-limeira-morte-pais-deputado-cleber-verde.jpeg?resize=1024%2C1024&ssl=1 1024w, https://i2.wp.com/grajaudefato.com.br/wp-content/uploads/2020/07/nota-de-pesar-simone-limeira-morte-pais-deputado-cleber-verde.jpeg?resize=150%2C150&ssl=1 150w, https://i2.wp.com/grajaudefato.com.br/wp-content/uploads/2020/07/nota-de-pesar-simone-limeira-morte-pais-deputado-cleber-verde.jpeg?resize=768%2C768&ssl=1 768w, https://i2.wp.com/grajaudefato.com.br/wp-content/uploads/2020/07/nota-de-pesar-simone-limeira-morte-pais-deputado-cleber-verde.jpeg?resize=696%2C696&ssl=1 696w, https://i2.wp.com/grajaudefato.com.br/wp-content/uploads/2020/07/nota-de-pesar-simone-limeira-morte-pais-deputado-cleber-verde.jpeg?resize=1068%2C1068&ssl=1 1068w, https://i2.wp.com/grajaudefato.com.br/wp-content/uploads/2020/07/nota-de-pesar-simone-limeira-morte-pais-deputado-cleber-verde.jpeg?resize=420%2C420&ssl=1 420w" sizes="(max-width: 1068px) 100vw, 1068px" alt="" title="nota de pesar simone limeira morte pais deputado cleber verde"/></a></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="https://grajaudefato.com.br/c/maranhao/">Maranhão</a></li></ul>                <h1 class="entry-title">Simone Limeira emite nota de pesar morte dos pais do deputado Cléber Verde</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://grajaudefato.com.br/author/admin_grajaudefato/">Redação Grajaú de Fato</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-15T15:30:33-03:00" >15/07/2020 - 15:30 PM</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-25340">4</span></div>                    <div class="td-post-comments"><a href="https://grajaudefato.com.br/maranhao/simone-limeira-emite-nota-de-pesar-morte-dos-pais-do-deputado-cleber-verde/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgrajaudefato.com.br%2Fmaranhao%2Fsimone-limeira-emite-nota-de-pesar-morte-dos-pais-do-deputado-cleber-verde%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Simone+Limeira+emite+nota+de+pesar+morte+dos+pais+do+deputado+Cl%C3%A9ber+Verde&url=https%3A%2F%2Fgrajaudefato.com.br%2Fmaranhao%2Fsimone-limeira-emite-nota-de-pesar-morte-dos-pais-do-deputado-cleber-verde%2F&via=Graja%C3%BA+de+Fato">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://grajaudefato.com.br/maranhao/simone-limeira-emite-nota-de-pesar-morte-dos-pais-do-deputado-cleber-verde/&amp;media=https://grajaudefato.com.br/wp-content/uploads/2020/07/nota-de-pesar-simone-limeira-morte-pais-deputado-cleber-verde.jpeg&description=Simone+Limeira+emite+nota+de+pesar+morte+dos+pais+do+deputado+Cl%C3%A9ber+Verde">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Simone+Limeira+emite+nota+de+pesar+morte+dos+pais+do+deputado+Cl%C3%A9ber+Verde %0A%0A https://grajaudefato.com.br/maranhao/simone-limeira-emite-nota-de-pesar-morte-dos-pais-do-deputado-cleber-verde/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content tagdiv-type">
        <p>A presidente do Partido Comunista do Brasil (PCdoB) do município de Grajaú, emitiu nota de pesar pela morte trágica dos pais do deputado federal Cléber Verde (Republicanos).</p>
<p>Simone Limeira presta sua solidariedade aos familiares e amigos, e pede que Deus os conforte nesse momento de grande dor. A líder política diz que se somará ao coro daqueles que cobram a rigorosa apuração deste crime, pede justiça pelo crime brutal que ceifou as vidas do casal Jesuíno Cordeiro Mendes e Graça Cordeiro Mendes.</p>
<p><strong><em>LEIA NA ÍNTEGRA A NOTA DE PESAR</em></strong></p>
<p><strong><em> </em></strong><em>Neste momento de dor me solidarizo com meu amigo, o deputado federal Cléber Verde pela perda trágica dos seus pais, Jesuíno Cordeiro Mendes e Graça Cordeiro Mendes.</em></p>
<p><em> </em><em>Não vamos esquecer este crime brutal que ceifou duas vidas inocentes, nem deixá-lo impune. Nos somamos ao coro daqueles que cobram a rigorosa apuração deste crime e justiça.</em></p>
<p><em> </em><em>Presto, mais uma vez minha solidariedade ao amigo deputado federal Cléber Verde, à sua família e amigos, e peço que Deus os conforte nesse momento de grande dor, em que as palavras se apequenam e o espírito busca amparo na Fé.</em></p>
<p>&nbsp;</p>
<p>&nbsp;</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div><div class="td-a-rec td-a-rec-id-content_inline  tdi_1_f85 td_block_template_1">
<style>
/* custom css */
.tdi_1_f85.td-a-rec{
					text-align: center;
				}.tdi_1_f85 .td-element-style{
					z-index: -1;
				}.tdi_1_f85.td-a-rec-img{
				    text-align: left;
				}.tdi_1_f85.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_f85.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="td-visible-desktop">
    <a href="https://www.youtube.com/user/2012ALEMA" target="_blank"><img src="https://grajaudefato.com.br/wp-content/uploads/2020/06/banner_junho-acoes-coronavirus-700x350-1.gif" alt="" /></a>
</div>
<div class="td-visible-tablet-landscape">
    <a href="https://www.youtube.com/user/2012ALEMA" target="_blank"><img src="https://grajaudefato.com.br/wp-content/uploads/2020/06/banner_junho-acoes-coronavirus-700x350-1.gif" alt="" /></a>
</div>
<div class="td-visible-tablet-portrait">
    <a href="https://www.youtube.com/user/2012ALEMA" target="_blank"><img src="https://grajaudefato.com.br/wp-content/uploads/2020/06/banner_junho-acoes-coronavirus-300x300-1.gif" alt="" /></a>
</div>
<div class="td-visible-phone">
    <a href="https://www.youtube.com/user/2012ALEMA" target="_blank"><img src="https://grajaudefato.com.br/wp-content/uploads/2020/06/banner_junho-acoes-coronavirus-300x300-1.gif" alt="" /></a>
</div></div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://grajaudefato.com.br/t/cleber-verde/">Cleber Verde</a></li><li><a href="https://grajaudefato.com.br/t/deputado-federal/">Deputado Federal</a></li><li><a href="https://grajaudefato.com.br/t/maranhao/">Maranhão</a></li><li><a href="https://grajaudefato.com.br/t/mortes/">Mortes</a></li><li><a href="https://grajaudefato.com.br/t/nota-de-pesar/">Nota de pesar</a></li><li><a href="https://grajaudefato.com.br/t/pcdob/">PCdoB</a></li><li><a href="https://grajaudefato.com.br/t/simone-limeira/">Simone Limeira</a></li></ul>        </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://grajaudefato.com.br/maranhao/simone-limeira-emite-nota-de-pesar-morte-dos-pais-do-deputado-cleber-verde/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgrajaudefato.com.br%2Fmaranhao%2Fsimone-limeira-emite-nota-de-pesar-morte-dos-pais-do-deputado-cleber-verde%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Simone+Limeira+emite+nota+de+pesar+morte+dos+pais+do+deputado+Cl%C3%A9ber+Verde&url=https%3A%2F%2Fgrajaudefato.com.br%2Fmaranhao%2Fsimone-limeira-emite-nota-de-pesar-morte-dos-pais-do-deputado-cleber-verde%2F&via=Graja%C3%BA+de+Fato">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://grajaudefato.com.br/maranhao/simone-limeira-emite-nota-de-pesar-morte-dos-pais-do-deputado-cleber-verde/&amp;media=https://grajaudefato.com.br/wp-content/uploads/2020/07/nota-de-pesar-simone-limeira-morte-pais-deputado-cleber-verde.jpeg&description=Simone+Limeira+emite+nota+de+pesar+morte+dos+pais+do+deputado+Cl%C3%A9ber+Verde">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Simone+Limeira+emite+nota+de+pesar+morte+dos+pais+do+deputado+Cl%C3%A9ber+Verde %0A%0A https://grajaudefato.com.br/maranhao/simone-limeira-emite-nota-de-pesar-morte-dos-pais-do-deputado-cleber-verde/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artigo anterior</span><a href="https://grajaudefato.com.br/grajau/doacao-de-epis-aos-profissionais-de-saude-marca-o-dia-de-cooperar-2020-apoiado-pelo-sicoob-centro-leste-e-norte-maranhense/">Doação de EPIs aos profissionais de saúde marca o Dia de Cooperar 2020 apoiado pelo Sicoob Centro Leste e Norte Maranhense</a></div></div><div class="td-next-prev-separator"></div></div>        <div class="author-box-wrap"><a href="https://grajaudefato.com.br/author/admin_grajaudefato/"><img src="https://secure.gravatar.com/avatar/58623c659eb93c40eccc45d34e79306d?s=96&#038;d=mm&#038;r=g" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://grajaudefato.com.br/author/admin_grajaudefato/">Redação Grajaú de Fato</a></span></div><div class="td-author-url"><a href="https://grajaudefato.com.br/">https://grajaudefato.com.br/</a></div><div class="td-author-description">O portal em movimento, é um jornal online sobre notícias do município de Grajaú e região.</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/GrajaudeFato/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/grajaudefato/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contato@grajaudefato.com.br" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/grajaudefato" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/GFNoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redação Grajaú de Fato"></span><meta itemprop="datePublished" content="2020-07-15T15:30:33-03:00"><meta itemprop="dateModified" content="2020-07-15T15:30:33-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://grajaudefato.com.br/maranhao/simone-limeira-emite-nota-de-pesar-morte-dos-pais-do-deputado-cleber-verde/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://grajaudefato.com.br/wp-content/uploads/2019/06/logo.png"></span><meta itemprop="name" content="Grajaú de Fato"></span><meta itemprop="headline " content="Simone Limeira emite nota de pesar morte dos pais do deputado Cléber Verde"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/grajaudefato.com.br/wp-content/uploads/2020/07/nota-de-pesar-simone-limeira-morte-pais-deputado-cleber-verde.jpeg?fit=1080%2C1080&ssl=1"><meta itemprop="width" content="1080"><meta itemprop="height" content="1080"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts tdi_2_498 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_2_498" ><script>var block_tdi_2_498 = new tdBlock();
block_tdi_2_498.id = "tdi_2_498";
block_tdi_2_498.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_2_498","td_column_number":3,"live_filter_cur_post_id":25340,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_2_498","tdc_css_class_style":"tdi_2_498_rand_style"}';
block_tdi_2_498.td_column_number = "3";
block_tdi_2_498.block_type = "td_block_related_posts";
block_tdi_2_498.post_count = "3";
block_tdi_2_498.found_posts = "218";
block_tdi_2_498.header_color = "";
block_tdi_2_498.ajax_pagination_infinite_stop = "";
block_tdi_2_498.max_num_pages = "73";
tdBlocksArray.push(block_tdi_2_498);
</script><h4 class="td-related-title td-block-title"><a id="tdi_3_54b" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_2_498" href="#">ARTIGOS RELACIONADOS</a><a id="tdi_4_7df" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_2_498" href="#">Mais do autor</a></h4><div id=tdi_2_498 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grajaudefato.com.br/maranhao/imprensa-em-luto-maranhao-perde-roberto-fernandes-para-a-covid-19/" rel="bookmark" class="td-image-wrap " title="Imprensa em Luto! Maranhão perde Roberto Fernandes para a Covid-19" ><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/grajaudefato.com.br/wp-content/uploads/2020/04/roberto-fernandes.jpg?resize=218%2C150&ssl=1"  srcset="https://i2.wp.com/grajaudefato.com.br/wp-content/uploads/2020/04/roberto-fernandes.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/grajaudefato.com.br/wp-content/uploads/2020/04/roberto-fernandes.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/grajaudefato.com.br/wp-content/uploads/2020/04/roberto-fernandes.jpg?zoom=2&resize=218%2C150&ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Imprensa em Luto! Maranhão perde Roberto Fernandes para a Covid-19" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grajaudefato.com.br/maranhao/imprensa-em-luto-maranhao-perde-roberto-fernandes-para-a-covid-19/" rel="bookmark" title="Imprensa em Luto! Maranhão perde Roberto Fernandes para a Covid-19">Imprensa em Luto! Maranhão perde Roberto Fernandes para a Covid-19</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grajaudefato.com.br/maranhao/sobe-para-62-o-numero-de-casos-confirmados-do-coronavirus-no-maranhao/" rel="bookmark" class="td-image-wrap " title="Sobe para 62 o número de casos confirmados do coronavírus no Maranhão" ><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/grajaudefato.com.br/wp-content/uploads/2020/04/casos-de-coronavirus-no-ma.jpg?resize=218%2C150&ssl=1"  srcset="https://i1.wp.com/grajaudefato.com.br/wp-content/uploads/2020/04/casos-de-coronavirus-no-ma.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/grajaudefato.com.br/wp-content/uploads/2020/04/casos-de-coronavirus-no-ma.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/grajaudefato.com.br/wp-content/uploads/2020/04/casos-de-coronavirus-no-ma.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/grajaudefato.com.br/wp-content/uploads/2020/04/casos-de-coronavirus-no-ma.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Sobe para 62 o número de casos confirmados do coronavírus no Maranhão" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grajaudefato.com.br/maranhao/sobe-para-62-o-numero-de-casos-confirmados-do-coronavirus-no-maranhao/" rel="bookmark" title="Sobe para 62 o número de casos confirmados do coronavírus no Maranhão">Sobe para 62 o número de casos confirmados do coronavírus no Maranhão</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grajaudefato.com.br/maranhao/assembleia-legislativa-do-ma-adota-medidas-de-contencao-de-gastos-para-ajudar-no-combate-a-covid-19/" rel="bookmark" class="td-image-wrap " title="Assembleia Legislativa do MA adota medidas de contenção de gastos para ajudar no combate a COVID-19" ><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/grajaudefato.com.br/wp-content/uploads/2020/04/deputado-othelino-neto.jpg?resize=218%2C150&ssl=1"  srcset="https://i1.wp.com/grajaudefato.com.br/wp-content/uploads/2020/04/deputado-othelino-neto.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/grajaudefato.com.br/wp-content/uploads/2020/04/deputado-othelino-neto.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/grajaudefato.com.br/wp-content/uploads/2020/04/deputado-othelino-neto.jpg?zoom=2&resize=218%2C150&ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Assembleia Legislativa do MA adota medidas de contenção de gastos para ajudar no combate a COVID-19" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grajaudefato.com.br/maranhao/assembleia-legislativa-do-ma-adota-medidas-de-contencao-de-gastos-para-ajudar-no-combate-a-covid-19/" rel="bookmark" title="Assembleia Legislativa do MA adota medidas de contenção de gastos para ajudar no combate a COVID-19">Assembleia Legislativa do MA adota medidas de contenção de gastos para ajudar no combate a COVID-19</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_498" data-td_block_id="tdi_2_498"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_498" data-td_block_id="tdi_2_498"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                        </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                                            <!-- .no sidebar -->
                                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 td_stretch_container td_stretch_content_1400">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://grajaudefato.com.br/"><img class="td-retina-data" src="https://grajaudefato.com.br/wp-content/uploads/2019/06/logo.png" data-retina="https://grajaudefato.com.br/wp-content/uploads/2019/06/logo-retina.png" alt="" title="" width="220" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NÓS</span></div>O Portal em Movimento, no ar desde 21 de abril de 2008.<div class="footer-email-wrap">Contato: <a href="mailto:contato@grajaudefato.com.br">contato@grajaudefato.com.br</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SIGA-NOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://issuu.com/jornalgrajaudefatoonline" title="Blogger">
                <i class="td-icon-font td-icon-blogger"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/GrajaudeFato/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/grajaudefato/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/grajaudefato" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/GFNoticias/featured" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1400">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2008 - 2019 Grajaú de Fato - Todos os direitos reservados.                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


	<div style="display:none">
	<div class="grofile-hash-map-58623c659eb93c40eccc45d34e79306d">
	</div>
	</div>


    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.5 (rara)
        Deploy mode: deploy
        
        uid: 5f0f4b57b3e27
    -->

    <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202029'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7.1/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://grajaudefato.com.br/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=b609d31b17f396913344a17574b6a2f5'></script>
<script type='text/javascript' src='https://grajaudefato.com.br/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.5'></script>
<script type='text/javascript' src='https://grajaudefato.com.br/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=b609d31b17f396913344a17574b6a2f5'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script>

<!-- JS generated by theme -->

<script>
    
</script>

<script type='text/javascript' src='https://stats.wp.com/e-202029.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7.1',blog:'103630814',post:'25340',tz:'-3',srv:'grajaudefato.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '103630814', '25340' ]);
</script>

</body>
</html>
<!-- Page generated by LiteSpeed Cache 3.2.4 on 2020-07-15 15:30:47 -->